
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
        <title>С.Одонтуяа үүрэгт ажлаа хүлээлгэн өгчээ</title>
    	<meta charset="utf-8">
        
            <meta name="distribution" content="global" />
            <meta name="robots" content="index, follow" />
        
        <link rel="alternate" type="application/atom+xml" title="dnn - Atom" href="/rss/" />
        <link rel="alternate" type="application/rss+xml" title="dnn - RSS" href="/rss/" />
    	
            
                <meta property="og:title" content="С.Одонтуяа үүрэгт ажлаа хүлээлгэн өгчээ"/>
            
                <meta property="og:site_name" content="Өдрийн сонин"/>
            
                <meta property="og:type" content="article"/>
            
                <meta property="og:url" content="http://dnn.mn/post/90426/"/>
            
                <meta property="og:author" content="сонин Өдрийн "/>
            
                <meta property="og:description" content="Баянгол дүүргийн Засаг дарга С.Одонтуяа Монгол Улсын Их Хурлын гишүүнээр сонгогдсонтой холбогдуулан Нийслэлийн Засаг даргын 2020 оны 06 дугаар сарын 30-ны Б/91 дугаар захирамжийн дагуу өнөөдөр үүрэгт ажлаа хүлээлгэн өглөө.Нийслэлийн Баянгол дүүргийн Засаг даргыг шинээр томилох хүртэл хугацаанд Монгол Улсын засаг захиргаа, нутаг дэвсгэрийн нэгж түүний удирдлагын тухай хуулийн 32.7-д заасны дагуу түүний бүрэн эрхийг хэрэгжүүлж байхыг Засаг даргын о ..."/>
            
                <meta property="og:image" content="http://dnn.mn/media/dnn/content/20207/ODONTUYAAA.jpg"/>
            
        
            
                <meta property="fb:app_id" content="419540251399068"/>
            
        
            
                <meta property="twitter:site" content="DNN_MN"/>
            
        
        <meta name="google-site-verification" content="SkfxN6qR3dG3BMnVxrhGjFtjzEi0saspqQSMYLrF_c0" />
		<meta name="description" content="Баянгол дүүргийн Засаг дарга С.Одонтуяа Монгол Улсын Их Хурлын гишүүнээр сонгогдсонтой холбогдуулан Нийслэлийн Засаг даргын 2020 оны 06 дугаар сарын 30-ны Б/91 дугаар зах" />
		<meta name="keywords" content="өдрийн сонин, daily news, мэдээ, монголын мэдээ, өдөр тутмын мэдээ, сонин" />
        <link href="/static/assets/web_main.css" rel="stylesheet">
		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-147711839-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-147711839-1');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-533425F');</script>
<!-- End Google Tag Manager -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes", target-densitydpi=device-dpi />
		<link href="/static/sites/dnn/default/css/gallery_styles.css" rel="stylesheet">
		<link href="/static/sites/dnn/default/css/gallery_styles.css" rel="stylesheet">
    <link href="/static/sites/dnn/default/assets/main.css" rel="stylesheet">
    <link href="/static/sites/dnn/default/images/footer_logo.jpg" rel="shortcut icon">

        <script>if (location.hash[1] === "!") location.href = location.hash.substring(2);</script>
    </head>
    <body>
        <script src="/static/assets/web_main.js"></script>
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-533425F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!--<div class="epaper_fixed_menu hidden-xs">
        
        

            <a class="" href="/login/">Цахим өдрийн сонин</a>
        
        
        <span class="epaper-toggle"><i class="fa fa-angle-right"></i></span>
    </div>
    <div class="mobile">
        <div class="mobile_app">
            <h5>Андройд аппликэйшн татах</h5>
            <a href="https://play.google.com/store/apps/details?id=newmediamarketingagency.dailynews">
                <img src="/static/sites/dnn/default/images/android.png">
            </a>
            <button id="continue_web">Веб хувилбараар үргэлжлүүлэх</button>
        </div>
    </div>-->
        <header>
					<div class="container">
        	<div class="top-bar">
            	<div class="row">
                	<div style="padding-right: 0;" class="col-md-5 col-sm-5">
                    	<div class="slogan" style="font-size: 10px">ӨДРИЙН СОНИН ҮНЭНИЙГ ХЭЛНЭ</div>
                    </div>
                    <div style="padding: 0;" class="col-md-7 col-sm-7">
                    	<div class="row">
                        	<div style="padding: 0;" class="col-md-5 col-sm-5">
                            	<div class="social">
                                    <a target="_blank" style="font-size: 10px" href="https://twitter.com/DNN_MN">Twitter</a>
                                    <span>-</span>
                                    <a target="_blank" style="font-size: 10px" href="https://facebook.com/dnn.mn">Facebook</a>
                                    <span>-</span>
                                    <a target="_blank" style="font-size: 10px" href="https://youtube.com/wwwdnnmn">Youtube</a>
                                    <span>-</span>
                                    <a target="_blank" style="font-size: 10px" href="https://plus.google.com/100909584404590831006">Google+</a>
                                </div>
                            </div>
                            <div style="padding: 0;" class="col-md-3 col-sm-3">
                                
                                
                                    <a style="font-size: 10px" href="/plugins/news/login/">Цахим өдрийн сонин</a>
                                
                                
                            </div>
                            <div style="padding: 0;" class="col-md-3 col-sm-3 search">
                            	<input type="text" id="search"/>
                            </div>
                            <div class="clearfix"></div>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
            <div class="clearfix"></div>
            <div class="header">
            	<div class="row">
                	<div class="col-md-5 col-sm-5">
                    	<div style="margin-top:5px;">
                        	<a href="/"><img src="/static/sites/dnn/default/images/logo.jpg" /></a>
                        </div>
                    </div>
                    <div style="padding: 0" class="col-md-7 col-sm-7">
                    	<table style="margin-left: 10px">
                        	<tr>
                                <td>
                                	<nav class="navbar navbar-default" role="navigation">
                                    	<div class="container-fluid">
                                        	<div class="navbar-header">
                                                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                                                    <span class="sr-only">Toggle navigation</span>
                                                    <span class="icon-bar"></span>
                                                    <span class="icon-bar"></span>
                                                    <span class="icon-bar"></span>
                                                </button>
                                                <a class="navbar-brand" href="#">Цэс</a>
                                            </div>
                                            <div style="padding-right: 0" class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                                                <ul class="nav navbar-nav nav-pills">
                                                    
                                                    
                                                        <li class="dropdown">
																														
	                                                            <a class="dropdown-toggle " data-toggle="dropdown"
																																href="/">
	                                                                Эхлэл
	                                                            </a>
																														
                                                            
                                                        </li>
                                                    
                                                        <li class="dropdown">
																														
	                                                            <a class="dropdown-toggle " data-toggle="dropdown"
																																href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D0%BB%D1%81-%D1%82%D3%A9%D1%80/">
	                                                                Улс төр
	                                                            </a>
																														
                                                            
                                                        </li>
                                                    
                                                        <li class="dropdown">
																														
	                                                            <a class="dropdown-toggle " data-toggle="dropdown"
																																href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%8D%D0%B4%D0%B8%D0%B9%D0%BD-%D0%B7%D0%B0%D1%81%D0%B0%D0%B3/">
	                                                                Эдийн засаг
	                                                            </a>
																														
                                                            
                                                        </li>
                                                    
                                                        <li class="dropdown">
																														
	                                                            <a class="dropdown-toggle " data-toggle="dropdown"
																																href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%BD%D0%B8%D0%B9%D0%B3%D1%8D%D0%BC/">
	                                                                Нийгэм
	                                                            </a>
																														
                                                            
                                                        </li>
                                                    
                                                        <li class="dropdown">
																														
	                                                            <a class="dropdown-toggle " data-toggle="dropdown"
																																href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%81%D0%BF%D0%BE%D1%80%D1%82/">
	                                                                Спорт
	                                                            </a>
																														
                                                            
                                                        </li>
                                                    
                                                        <li class="dropdown">
																														
	                                                            <a class="dropdown-toggle " data-toggle="dropdown"
																																href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%81%D0%BE%D1%91%D0%BB-%D1%83%D1%80%D0%BB%D0%B0%D0%B3/">
	                                                                Соёл урлаг
	                                                            </a>
																														
                                                            
                                                        </li>
                                                    
                                                        <li class="dropdown">
																														
	                                                            <a class="dropdown-toggle " data-toggle="dropdown"
																																href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B3%D0%B0%D0%B4%D0%B0%D0%B0%D0%B4/">
	                                                                Гадаад
	                                                            </a>
																														
                                                            
                                                        </li>
                                                    
                                                        <li class="dropdown">
																														
																															<a href="javascript:" data-target="blank" data-blank="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/">
																																	Утга зоxиол
																															</a>
																														
                                                            
                                                                <ul class="dropdown-menu">
																																		
																																			<li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/">Утга зоxиол</a></li>
																																		
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB%D1%87%D0%B8%D0%B4/">Зохиолчид</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/%D1%8F%D1%80%D1%83%D1%83-%D0%BD%D0%B0%D0%B9%D1%80%D0%B0%D0%B3/">Яруу найраг</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/%D1%80%D0%BE%D0%BC%D0%B0%D0%BD/">Роман</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/%D1%88%D0%B8%D0%BD%D1%8D-%D0%BD%D0%BE%D0%BC/">Шинэ ном</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/%D3%A9%D0%B3%D2%AF%D2%AF%D0%BB%D0%BB%D1%8D%D0%B3/">Өгүүллэг</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/%D1%82%D1%83%D1%83%D0%B6/">Тууж</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/%D0%BD%D0%B0%D0%B9%D1%80%D0%B0%D0%B3%D0%BB%D0%B0%D0%BB/"> Найраглал</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/%D0%B4%D1%83%D1%80%D1%81%D0%B0x%D1%83%D0%B9/">Дурсахуй</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/%D0%B0%D1%80%D0%B4%D1%8B%D0%BD-%D0%B0%D0%BC%D0%B0%D0%BD-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/">Ардын аман зохиол</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/x%D2%AF%D2%AFx%D0%B4%D0%B8%D0%B9%D0%BD-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/">Хүүхдийн зохиол</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/%D1%88%D0%BE%D0%B3-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/">Шог зохиол</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/%D1%8F%D1%80%D1%83%D1%83-%D0%BD%D0%B0%D0%B9%D1%80%D0%B3%D0%B8%D0%B9%D0%BD-%D0%BD%D0%B0%D0%B0%D0%B4%D0%B0%D0%BC/">Яруу найргийн наадам</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/">Мэдээ</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/%D1%8F%D1%80%D0%B8%D0%BB%D1%86%D0%BB%D0%B0%D0%B3%D0%B0/">Ярилцлага</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/%D0%BD%D0%B8%D0%B9%D1%82%D0%BB%D1%8D%D0%BB/">Нийтлэл</a></li>
                                                                    
                                                                </ul>
                                                            
                                                        </li>
                                                    
                                                        <li class="dropdown">
																														
																															<a href="javascript:" data-target="blank" data-blank="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/">
																																	Үндэсний бөx
																															</a>
																														
                                                            
                                                                <ul class="dropdown-menu">
																																		
																																			<li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/">Үндэсний бөx</a></li>
																																		
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/%D0%B4%D0%BE%D0%BC%D0%BE%D0%B3%D1%82-%D0%B0%D0%B2%D0%B0%D1%80%D0%B3%D1%83%D1%83%D0%B4/">Домогт аваргууд</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/%D0%B1%D3%A9%D1%85%D1%87%D2%AF%D2%AF%D0%B4/">Бөхчүүд</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/%D0%B1%D3%A9%D1%85%D0%B8%D0%B9%D0%BD-%D0%B3%D0%B0%D0%BB/">Бөхийн гал</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/%D0%B1%D3%A9%D1%85%D0%B8%D0%B9%D0%BD-%D0%BD%D1%8D%D1%80%D1%82-%D0%B7%D2%AF%D1%82%D0%B3%D1%8D%D0%BB%D1%82%D1%8D%D0%BD/"> Бөхийн нэрт зүтгэлтэн</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/%D1%85%D0%BE%D0%BB%D0%B1%D0%BE%D0%BE%D0%B4/">Холбоод</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/%D0%B1%D0%B0%D1%80%D0%B8%D0%BB%D0%B4%D0%B0%D0%B0%D0%BD/">Барилдаан</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/%D0%B1%D3%A9%D1%85%D0%B8%D0%B9%D0%BD-%D1%83%D0%B4%D0%B0%D0%BC-%D1%81%D1%83%D0%B4%D0%B0%D1%80/"> Бөхийн удам судар</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/%D0%B4%D0%BE%D0%BC%D0%BE%D0%B3-%D1%85%D1%83%D1%83%D1%87-%D1%8F%D1%80%D0%B8%D0%B0/">Домог, хууч яриа</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/%D0%B7%D0%B0%D1%81%D1%83%D1%83%D0%BB/">Засуул</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/%D0%B1%D3%A9%D1%85-%D1%81%D0%BE%D0%BD%D0%B8%D1%80%D1%85%D0%BE%D0%B3%D1%87%D0%B4%D1%8B%D0%BD-%D0%B1%D1%83%D0%BB%D0%B0%D0%BD/">Бөх сонирхогчдын булан</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/%D1%82%D0%B0%D0%B0%D0%B2%D0%B0%D1%80/">Таавар</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/">Мэдээ</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/%D1%8F%D1%80%D0%B8%D0%BB%D1%86%D0%BB%D0%B0%D0%B3%D0%B0/">Ярилцлага</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/%D0%BD%D0%B8%D0%B9%D1%82%D0%BB%D1%8D%D0%BB/">Нийтлэл</a></li>
                                                                    
                                                                </ul>
                                                            
                                                        </li>
                                                    
                                                        <li class="dropdown">
																														
																															<a href="javascript:" data-target="blank" data-blank="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/">
																																	Xурдан морь
																															</a>
																														
                                                            
                                                                <ul class="dropdown-menu">
																																		
																																			<li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/">Xурдан морь</a></li>
																																		
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D1%82%D0%BE%D0%B4-%D0%BC%D0%B0%D0%BD%D0%BB%D0%B0%D0%B9-%D1%83%D1%8F%D0%B0%D1%87/">Тод манлай уяач</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D0%BC%D0%B0%D0%BD%D0%BB%D0%B0%D0%B9-%D1%83%D1%8F%D0%B0%D1%87/">Манлай уяач</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D0%B0%D0%BB%D0%B4%D0%B0%D1%80%D1%82-%D1%83%D1%8F%D0%B0%D1%87/">Алдарт уяач</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D0%BC%D0%BE%D1%80%D0%B8%D0%BD%D1%8B-%D0%B7%D2%AF%D1%82%D0%B3%D1%8D%D0%BB%D1%82%D1%8D%D0%BD/">Морины зүтгэлтэн</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D0%BC%D0%BE%D1%80%D0%B8%D0%BD%D1%8B-%D0%B3%D0%B0%D0%BB/"> Морины гал</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D1%85%D0%BE%D0%BB%D0%B1%D0%BE%D0%BE%D0%B4/">Холбоод</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D1%83%D0%BD%D0%B0%D0%B0%D1%87-%D1%85%D2%AF%D2%AF%D1%85%D1%8D%D0%B4/">Унаач хүүхэд</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D0%B4%D0%BE%D0%BC%D0%BE%D0%B3%D1%82-%D1%85%D2%AF%D0%BB%D0%B3%D2%AF%D2%AF%D0%B4/">Домогт хүлгүүд</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D1%83%D0%B3%D1%88%D0%B8%D0%BB/">Угшил</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D1%83%D1%80%D0%B0%D0%BB%D0%B4%D0%B0%D0%B0%D0%BD/"> Уралдаан</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D0%B4%D0%BE%D0%BC%D0%BE%D0%B3-%D1%85%D1%83%D1%83%D1%87-%D1%8F%D1%80%D0%B8%D0%B0/"> Домог, хууч яриа</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D1%85%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D1%85%D2%AF%D0%BB%D0%B3%D0%B8%D0%B9%D0%BD-%D0%BD%D0%B0%D0%B9%D0%BC%D0%B0%D0%B0/">Хурдан хүлгийн наймаа</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/">Мэдээ</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D1%8F%D1%80%D0%B8%D0%BB%D1%86%D0%BB%D0%B0%D0%B3%D0%B0/">Ярилцлага</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D0%BD%D0%B8%D0%B9%D1%82%D0%BB%D1%8D%D0%BB/">Нийтлэл</a></li>
                                                                    
                                                                </ul>
                                                            
                                                        </li>
                                                    
                                                        <li class="dropdown">
																														
	                                                            <a class="dropdown-toggle  bulan " data-toggle="dropdown"
																																href="#">
	                                                                Булангууд
	                                                            </a>
																														
                                                            
                                                                <ul class="dropdown-menu">
																																		
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/">Ардын цолтон</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D0%B0%D1%80%D1%8B%D0%BD-%D0%BD%D2%AF%D2%AF%D1%80/">Арын нүүр</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%83%D1%80%D0%B0%D0%BD-%D0%B1%D2%AF%D1%82%D1%8D%D1%8D%D0%BB%D1%87/">Уран бүтээлч</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/">Америкийн Монголчууд</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%8D%D1%85-%D0%BE%D1%80%D0%BE%D0%BD-%D1%81%D1%83%D0%BC%D0%B0%D0%B0%D1%81-%D1%8D%D1%85%D1%8D%D0%BB%D0%BD%D1%8D/">Эх орон сумаас эхэлнэ</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D0%BD%D1%8D%D0%B3-%D0%B0%D0%BD%D0%B3%D0%B8%D0%B9%D0%BD%D1%85%D0%B0%D0%BD/">Нэг ангийнхан</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%8D%D0%BB%D1%8D%D0%B3-%D0%BD%D1%8D%D0%B3%D1%82%D1%8D%D0%BD/">Элэг нэгтэн</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/">Удам судар</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D3%A9%D0%B4-%D0%B1%D1%8D%D1%85/">Өд бэх</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%81%D0%B0%D0%B2-%D1%88%D0%B8%D0%BC%D0%B8%D0%B9%D0%BD-%D0%B5%D1%80%D1%82%D3%A9%D0%BD%D1%86/">Сав шимийн ертөнц</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%8D%D1%80%D1%8D%D0%BD-%D1%81%D1%83%D1%80%D0%B2%D0%B0%D0%BB%D0%B6%D0%BB%D0%B0%D1%85/">Эрэн сурвалжлах</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%82%D0%BE%D0%BC%D0%B8%D0%BB%D0%BE%D0%BB%D1%82/">Томилолт</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D0%B0%D1%80%D1%8B%D0%BD-%D0%BD%D2%AF%D2%AF%D1%80/%D1%8F%D1%80%D0%B8%D0%BB%D1%86%D0%BB%D0%B0%D0%B3%D0%B0/">Ярилцлага</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%82%D0%B0%D0%BD%D0%B0%D0%B9%D0%B4-%D3%A9%D0%BD%D0%B6%D1%8C%D0%B5/">Танайд өнжье</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%88%D0%B8%D0%BD%D0%B6%D0%BB%D1%8D%D1%85-%D1%83%D1%85%D0%B0%D0%B0%D0%BD-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8/">Шинжлэх ухаан, технологи</a></li>
                                                                    
                                                                </ul>
                                                            
                                                        </li>
                                                    
                                                    <div class="clearfix"></div>
                                                </ul>
                                            </div>
                                        </div>
                                    </nav>

                                </td>
                            </tr>
                        </table>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
					</div>
        </header>

				<div class="container">
        <div id="content">
            
<meta property="og:image" content="/media/dnn/content/20207/ODONTUYAAA.jpg"/>
  <div class="row no_margin margin_bottom">
    	<div class="main_content">
            <a id="tweetbutton" class="hidden-xs"><i class="fa fa-twitter"></i></a>
        	<div class="padding_right_25px">
                <article>
                	<div class="article"  id="rel_link0">
                        <div id="article-gallery" class="article-gallery owl-carousel owl-theme">
                            
                                <div class="item" style="background:url(/media/dnn/content/20207/ODONTUYAAA.jpg); background-size:cover"></div>
                            
                        </div>

                        <div class="article_publish">
                            <div class="fancy_header">
                                
                                    Улс төр
                                
                            </div>
                            <span>2020.07.01 05:07</span>
                        </div>
                        <h1>С.Одонтуяа үүрэгт ажлаа хүлээлгэн өгчээ</h1>
                        <img src="/media/dnn/content/20207/ODONTUYAAA.jpg" class="hidden">
                        <div class="article_side">
                            <div class="padding_right_30px">
                            	<div class="article_author hidden-xs">
                                    <a href ="/author/daily_news">
                                    	<img src="/media/dnn/avatars/.3103481967479235596_85_x_135.png" width="85px" height="135px">
                                    </a>
                                    <a href ="/author/daily_news">Өдрийн  сонин</a>
                                </div>
                                <div class="author_social">
                                	<a
                                    class="facebook_share"
                                        onclick="window.open('https://www.facebook.com/sharer.php?u=dnn.mn/post/90426/','name','width=600,height=400')">
                                        <i class="fa fa-facebook"></i>
                                    </a>
                                    <a
                                    class="twitter_share"
                                    onclick="window.open('https://twitter.com/share?url=https://dnn.mn/post/90426/&text=С.Одонтуяа үүрэгт ажлаа хүлээлгэн өгчээ&via=https://dnn.mn','name','width=600,height=400')"
                                    >
                                        <i class="fa fa-twitter"></i>
                                    </a>
                                    <a
                                    class="google_share"
                                    onclick="window.open('https://plus.google.com/share?url=dnn.mn/post/90426/','name','width=600,height=400')"
                                    >
                                        <i class="fa fa-google"></i>
                                    </a>
                                    <a
                                    class="linkedin_share"
                                    onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://dnn.mn//post/90426/&title=С.Одонтуяа үүрэгт ажлаа хүлээлгэн өгчээ','name','width=600,height=400')"
                                    >
                                        <i class="fa fa-linkedin"></i>
                                    </a>
                                </div>
                            </div>
                        </div>
                        <div class="article_content">
                            <div class="el_content page_main">
                                <p style="text-align: justify;"><img src="/media/dnn/content/20207/ODONTUYAAA.jpg"><br></p><p style="text-align: justify;">Баянгол дүүргийн Засаг дарга С.Одонтуяа Монгол Улсын Их Хурлын гишүүнээр сонгогдсонтой холбогдуулан Нийслэлийн Засаг даргын 2020 оны 06 дугаар сарын 30-ны Б/91 дугаар захирамжийн дагуу өнөөдөр үүрэгт ажлаа хүлээлгэн өглөө.</p><p style="text-align: justify;">Нийслэлийн Баянгол дүүргийн Засаг даргыг шинээр томилох хүртэл хугацаанд Монгол Улсын засаг захиргаа, нутаг дэвсгэрийн нэгж түүний удирдлагын тухай хуулийн 32.7-д заасны дагуу <span class="text_exposed_show">түүний бүрэн эрхийг хэрэгжүүлж байхыг Засаг даргын орлогч Г.Нарангэрэлд даалгалаа.</span></p><p style="text-align: justify;" rel="text-align: justify;">С.Одонтуяа нь 2016-2020 онд Баянгол дүүргийн Засаг даргаар ажиллах хугацаандаа иргэдрүү чиглэсэн олон бүтээлч ажлыг санаачлан хэрэгжүүлсэн нь Баянгол дүүргийн иргэдийн талархлыг хүлээж УИХ-ын гишүүн байх итгэл хүлээлгэлээ.</p>
                            </div>

                            
                            
                                

<div id="comment_list"></div>
<div id="comment_form"></div>
<script>
    $(function(){
        ajaxcontent.load('/plugins/comments/create/?id=90426&kind=article', false);
    })
</script>
                            
                            <div class="article_banner" style="margin-top:20px;">
                            	
                                    
                                
                                    
                                        
                                        	
                                            
                                                <p><img src="/media/dnn/content/2016-06-28/Banner-C_copyhhhhhhh.jpg" style="line-height: 1.6em;"></p>
                                            
                                        
                                    
                                
                            </div>
                        </div>
                        <div class="clearfix"></div>
                	</div>
                </article>
                <div class="hidden-xs gerege-ajax-block" id="ontsloh_full_in_article">
                </div>
            </div>
    	</div>
        <div class="main_sidebar">
        	<div class="left_padding">
            	<div class="fixed_sidebar">
                    <div class="highlights">
                        <div class="fancy_header">Онцлох нийтлэлүүд</div>
                        <ul class="article-list">
                            <li class="progress_li">
                                <progress id="progressbar" value="0" max="100"></progress>
                                <div class="rel">
                                    <div class="progress_title">
                                        <div class="left left_highligts">
                                        </div>
                                        <div class="right right_highligts">
                                            <h4><a class="rel_link" href="#" data-target="rel_link0" onclick="return false">С.Одонтуяа үүрэгт ажлаа хүлээлгэн өгчээ</a></h4>
                                            <div class="cat_author">
                                                <span>2020.07.01 05:07</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                            </li>
                            <span class="gerege-ajax-block" id="ontsloh_in_article"></span>
                        </ul>
                        <div class="clear"></div>
                    </div>
                </div>
            </div>
    	</div>
    </div>

        </div>
        <footer>
        	<div class="row">
            	<div class="col-md-5 col-sm-5 copyright_side">
                	<div class="copyright">Бүх эрх хуулиар хамгаалагдсан © 2009-2020</div>
                    <div class="row">
                    	
                        
                        <div class="col-md-12 col-sm-12"><a href="/%D1%85%D0%BE%D0%BB%D0%B1%D0%BE%D0%BE-%D0%B1%D0%B0%D1%80%D0%B8%D1%85/">Холбоо барих</a><br><a href="/%D1%81%D1%83%D1%80%D1%82%D0%B0%D0%BB%D1%87%D0%B8%D0%BB%D0%B3%D0%B0%D0%B0-%D0%B1%D0%B0%D0%B9%D1%80%D1%88%D1%83%D1%83%D0%BB%D0%B0%D1%851/">Сурталчилгаа байршуулах</a></div>
                        <div class="clearfix"></div>
                    </div>
                </div>
                <div class="col-md-2 col-sm-2"><a href="/"><img src="/static/sites/dnn/default/images/footer_logo.jpg" /></a></div>
                <div class="col-md-5 col-sm-5 gerege"><a target="_blank" href="http://gerege.agency/">Гэрэгэ цахим хуудсын цогц шийдэл</a></div>
                <div class="clearfix"></div>
            </div>
        </footer>
        <!--<iframe class="youtube-player" id="player" type="text/html" src="http://www.youtube.com/embed/JW5meKfy3fY?wmode=opaque&autohide=1&autoplay=1&enablejsapi=1" frameborder="0" muted="muted"></iframe>-->
    </div>

		<div id="ajaxloader"><span></span></div>
        <script src="/static/assets/web_other.js"></script>
        <script src="/static/js/galleria/themes/twelve/galleria.twelve.min.js"></script>
		
            <div lint-ignore id="fb-root"></div>
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=419540251399068";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
        
		
	<script src="/static/sites/dnn/default/assets/main.js"></script>
    <script type="text/javascript">
		$(function() {
			var isInIFrame = (window.location != window.parent.location) ? true : false;
			if(isInIFrame==true){
				window.top.location.href = self.location.href;
			}
            setupSearch('#search', 'search ...');
            setup();
            $(".epaper-toggle").click(function(){
                if ($(this).hasClass("huraagdsan")){
                    $(this).removeClass("huraagdsan");
                    $(".epaper_fixed_menu").animate({right: 0}, 300);
                    $(this).find("i").removeClass("fa-angle-left").addClass("fa-angle-right");
                }
                else {
                    $(".epaper_fixed_menu").animate({right: -144 +"px"}, 300);
                    $(this).addClass("huraagdsan");
                    $(this).find("i").removeClass("fa-angle-right").addClass("fa-angle-left");
                }

            });
		});

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-47279353-11', 'dnn.mn');
        ga('send', 'pageview');
        $(document).ajaxComplete(function() {
            twttr.widgets.load()
        });

				$('a[data-target=blank]').click(function(){
					window.open($(this).attr('data-blank'));
				});
    </script>

        <div id="js">
<script src="/static/sites/dnn/default/assets/article.js"></script>
<div id="share-button"><img src="/static/sites/dnn/default/images/twitter-share.png"></div>
<script >
	var url = 'http://dnn.mn/post/90426/';
	var savedText = null; // Variable to save the text

function saveSelection() {
  if (window.getSelection) {
    var sel = window.getSelection();
    if (sel.getRangeAt && sel.rangeCount) {
      return sel.getRangeAt(0);
    }
  } else if (document.selection && document.selection.createRange) {
    return document.selection.createRange();
  }
  return null;
}

function restoreSelection(range) {
  if (range) {
    if (window.getSelection) {
      var sel = window.getSelection();
      sel.removeAllRanges();
      sel.addRange(range);
    } else if (ddocument.selection && range.select) {
      range.select();
    }
  }
}

var btnWrap = document.getElementById('share-button'),
    btnShare = btnWrap.children[0];

document.onmouseup = function(e) {

  savedText = saveSelection(); // Save selection on mouse-up

  setTimeout(function() {
    
    var isEmpty = savedText.toString().length < 4  || savedText.toString().length > 500; // Check selection text length
    // set sharing button position
    btnWrap.style.top = (isEmpty ? -9999 : e.pageY) + 'px';
    btnWrap.style.left = (isEmpty ? -9999 : e.pageX) + 'px';

  }, 10);

};

btnShare.onmousedown = function(e) {

  if (!savedText) return;

  //window.open('https://twitter.com/intent/tweet?text=' + savedText + '&url='+window.location, 'shareWindow', 'width=500,height=400,top='+($(window).height()/2-200)+', left='+($(window).width()/2-250)+', toolbar=0, location=0, menubar=0, directories=0, scrollbars=0'); // Insert the selected text into sharing URL
  tweet(url, savedText);
  restoreSelection(savedText); // select back the old selected text

  setTimeout(function() {
    btnWrap.style.top = '-9999px';
    btnWrap.style.left = '-9999px';
  }, 1000);

  return false;

};

$(".page-main .ot-tweetable").each(function(){
    $(this).removeAttr("style");
    $(this).click(function(){
      var e=url;
      var t= encodeURIComponent($(this).html().replace(/&nbsp;/gi," "));
      tweet(e,t)
    })
});
function tweet(e,t){
  window.open("http://twitter.com/share?url="+e+"&text="+t+"&","twitterwindow","height=400, width=500, top="+($(window).height()/2-200)+", left="+($(window).width()/2-250)+", toolbar=0, location=0, menubar=0, directories=0, scrollbars=0").focus()
};
</script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
</div>

		
            <script>
                var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-147711839-1']);_gaq.push(['_trackPageview']);
                (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                })();
            </script>
        
    </body>
</html>
