
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
        <title>​Х.НЯМХИШИГ: Монголын зохиолчид бид уншигчдадаа гологдоод эхэллээ</title>
    	<meta charset="utf-8">
        
            <meta name="distribution" content="global" />
            <meta name="robots" content="index, follow" />
        
        <link rel="alternate" type="application/atom+xml" title="dnn - Atom" href="/rss/" />
        <link rel="alternate" type="application/rss+xml" title="dnn - RSS" href="/rss/" />
    	
            
                <meta property="og:title" content="​Х.НЯМХИШИГ: Монголын зохиолчид бид уншигчдадаа гологдоод эхэллээ"/>
            
                <meta property="og:site_name" content="Өдрийн сонин"/>
            
                <meta property="og:type" content="article"/>
            
                <meta property="og:url" content="http://dnn.mn/post/84737/"/>
            
                <meta property="og:author" content="сонин Өдрийн "/>
            
                <meta property="og:description" content="“Шүлгийг би хэн нэгэн хүнд, аль нэгэн уул овоо, гол усанд, ямар нэгэн цаг үе, үйл явдалд, ялангуяа алга ташилтанд зориулж, тэдгээрийн эрхшээл, таашаалд нийцүүлэх гэж бичдэггүй. Гагцхүү өөртөө л бичдэг. Гэсэн ч хэнд ч, юунд ч эс зориулсан шүлгүүд маань мөн чанартаа бүхий л орон зай хийгээд цаг хугацаанд зориулагддаг” хэмээсэн өвөрмөц нэгэн өмнөтгөл үгийг яруу найрагч Хандхүүгийн Нямхишигийн “Зун гээсэн чөдөр” номоос уншиж билээ. Тэрхүү номон дотор ..."/>
            
                <meta property="og:image" content="http://dnn.mn/media/dnn/content/aaa/.-7451412257266937258_500_x_500.jpg"/>
            
        
            
                <meta property="fb:app_id" content="419540251399068"/>
            
        
            
                <meta property="twitter:site" content="DNN_MN"/>
            
        
        <meta name="google-site-verification" content="SkfxN6qR3dG3BMnVxrhGjFtjzEi0saspqQSMYLrF_c0" />
		<meta name="description" content="“Шүлгийг би хэн нэгэн хүнд, аль нэгэн уул овоо, гол усанд, ямар нэгэн цаг үе, үйл явдалд, ялангуяа алга ташилтанд зориулж, тэдгээрийн эрхшээл, таашаалд нийцүүлэх гэж бичд" />
		<meta name="keywords" content="өдрийн сонин, daily news, мэдээ, монголын мэдээ, өдөр тутмын мэдээ, сонин" />
        <link href="/static/assets/web_main_1578582674.css" rel="stylesheet">
		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-147711839-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-147711839-1');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-533425F');</script>
<!-- End Google Tag Manager -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes", target-densitydpi=device-dpi />
		<link href="/static/sites/dnn/default/css/gallery_styles.css" rel="stylesheet">
		<link href="/static/sites/dnn/default/css/gallery_styles.css" rel="stylesheet">
    <link href="/static/sites/dnn/default/assets/main_1578531724.css" rel="stylesheet">
    <link href="/static/sites/dnn/default/images/footer_logo.jpg" rel="shortcut icon">

        <script>if (location.hash[1] === "!") location.href = location.hash.substring(2);</script>
    </head>
    <body>
        <script src="/static/assets/web_main_1578582674.js"></script>
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-533425F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!--<div class="epaper_fixed_menu hidden-xs">
        
        

            <a class="" href="/login/">Цахим өдрийн сонин</a>
        
        
        <span class="epaper-toggle"><i class="fa fa-angle-right"></i></span>
    </div>
    <div class="mobile">
        <div class="mobile_app">
            <h5>Андройд аппликэйшн татах</h5>
            <a href="https://play.google.com/store/apps/details?id=newmediamarketingagency.dailynews">
                <img src="/static/sites/dnn/default/images/android.png">
            </a>
            <button id="continue_web">Веб хувилбараар үргэлжлүүлэх</button>
        </div>
    </div>-->
        <header>
					<div class="container">
        	<div class="top-bar">
            	<div class="row">
                	<div style="padding-right: 0;" class="col-md-5 col-sm-5">
                    	<div class="slogan" style="font-size: 10px">ӨДРИЙН СОНИН ҮНЭНИЙГ ХЭЛНЭ</div>
                    </div>
                    <div style="padding: 0;" class="col-md-7 col-sm-7">
                    	<div class="row">
                        	<div style="padding: 0;" class="col-md-5 col-sm-5">
                            	<div class="social">
                                    <a target="_blank" style="font-size: 10px" href="https://twitter.com/DNN_MN">Twitter</a>
                                    <span>-</span>
                                    <a target="_blank" style="font-size: 10px" href="https://facebook.com/dnn.mn">Facebook</a>
                                    <span>-</span>
                                    <a target="_blank" style="font-size: 10px" href="https://youtube.com/wwwdnnmn">Youtube</a>
                                    <span>-</span>
                                    <a target="_blank" style="font-size: 10px" href="https://plus.google.com/100909584404590831006">Google+</a>
                                </div>
                            </div>
                            <div style="padding: 0;" class="col-md-3 col-sm-3">
                                
                                
                                    <a style="font-size: 10px" href="/plugins/news/login/">Цахим өдрийн сонин</a>
                                
                                
                            </div>
                            <div style="padding: 0;" class="col-md-3 col-sm-3 search">
                            	<input type="text" id="search"/>
                            </div>
                            <div class="clearfix"></div>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
            <div class="clearfix"></div>
            <div class="header">
            	<div class="row">
                	<div class="col-md-5 col-sm-5">
                    	<div style="margin-top:5px;">
                        	<a href="/"><img src="/static/sites/dnn/default/images/logo.jpg" /></a>
                        </div>
                    </div>
                    <div style="padding: 0" class="col-md-7 col-sm-7">
                    	<table style="margin-left: 10px">
                        	<tr>
                                <td>
                                	<nav class="navbar navbar-default" role="navigation">
                                    	<div class="container-fluid">
                                        	<div class="navbar-header">
                                                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                                                    <span class="sr-only">Toggle navigation</span>
                                                    <span class="icon-bar"></span>
                                                    <span class="icon-bar"></span>
                                                    <span class="icon-bar"></span>
                                                </button>
                                                <a class="navbar-brand" href="#">Цэс</a>
                                            </div>
                                            <div style="padding-right: 0" class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                                                <ul class="nav navbar-nav nav-pills">
                                                    
                                                    
                                                        <li class="dropdown">
																														
	                                                            <a class="dropdown-toggle " data-toggle="dropdown"
																																href="/">
	                                                                Эхлэл
	                                                            </a>
																														
                                                            
                                                        </li>
                                                    
                                                        <li class="dropdown">
																														
	                                                            <a class="dropdown-toggle " data-toggle="dropdown"
																																href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D0%BB%D1%81-%D1%82%D3%A9%D1%80/">
	                                                                Улс төр
	                                                            </a>
																														
                                                            
                                                        </li>
                                                    
                                                        <li class="dropdown">
																														
	                                                            <a class="dropdown-toggle " data-toggle="dropdown"
																																href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%8D%D0%B4%D0%B8%D0%B9%D0%BD-%D0%B7%D0%B0%D1%81%D0%B0%D0%B3/">
	                                                                Эдийн засаг
	                                                            </a>
																														
                                                            
                                                        </li>
                                                    
                                                        <li class="dropdown">
																														
	                                                            <a class="dropdown-toggle " data-toggle="dropdown"
																																href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%BD%D0%B8%D0%B9%D0%B3%D1%8D%D0%BC/">
	                                                                Нийгэм
	                                                            </a>
																														
                                                            
                                                        </li>
                                                    
                                                        <li class="dropdown">
																														
	                                                            <a class="dropdown-toggle " data-toggle="dropdown"
																																href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%81%D0%BF%D0%BE%D1%80%D1%82/">
	                                                                Спорт
	                                                            </a>
																														
                                                            
                                                        </li>
                                                    
                                                        <li class="dropdown">
																														
	                                                            <a class="dropdown-toggle " data-toggle="dropdown"
																																href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%81%D0%BE%D1%91%D0%BB-%D1%83%D1%80%D0%BB%D0%B0%D0%B3/">
	                                                                Соёл урлаг
	                                                            </a>
																														
                                                            
                                                        </li>
                                                    
                                                        <li class="dropdown">
																														
	                                                            <a class="dropdown-toggle " data-toggle="dropdown"
																																href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B3%D0%B0%D0%B4%D0%B0%D0%B0%D0%B4/">
	                                                                Гадаад
	                                                            </a>
																														
                                                            
                                                        </li>
                                                    
                                                        <li class="dropdown">
																														
																															<a href="javascript:" data-target="blank" data-blank="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/">
																																	Утга зоxиол
																															</a>
																														
                                                            
                                                                <ul class="dropdown-menu">
																																		
																																			<li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/">Утга зоxиол</a></li>
																																		
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB%D1%87%D0%B8%D0%B4/">Зохиолчид</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/%D1%8F%D1%80%D1%83%D1%83-%D0%BD%D0%B0%D0%B9%D1%80%D0%B0%D0%B3/">Яруу найраг</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/%D1%80%D0%BE%D0%BC%D0%B0%D0%BD/">Роман</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/%D1%88%D0%B8%D0%BD%D1%8D-%D0%BD%D0%BE%D0%BC/">Шинэ ном</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/%D3%A9%D0%B3%D2%AF%D2%AF%D0%BB%D0%BB%D1%8D%D0%B3/">Өгүүллэг</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/%D1%82%D1%83%D1%83%D0%B6/">Тууж</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/%D0%BD%D0%B0%D0%B9%D1%80%D0%B0%D0%B3%D0%BB%D0%B0%D0%BB/"> Найраглал</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/%D0%B4%D1%83%D1%80%D1%81%D0%B0x%D1%83%D0%B9/">Дурсахуй</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/%D0%B0%D1%80%D0%B4%D1%8B%D0%BD-%D0%B0%D0%BC%D0%B0%D0%BD-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/">Ардын аман зохиол</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/x%D2%AF%D2%AFx%D0%B4%D0%B8%D0%B9%D0%BD-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/">Хүүхдийн зохиол</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/%D1%88%D0%BE%D0%B3-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/">Шог зохиол</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/%D1%8F%D1%80%D1%83%D1%83-%D0%BD%D0%B0%D0%B9%D1%80%D0%B3%D0%B8%D0%B9%D0%BD-%D0%BD%D0%B0%D0%B0%D0%B4%D0%B0%D0%BC/">Яруу найргийн наадам</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/">Мэдээ</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/%D1%8F%D1%80%D0%B8%D0%BB%D1%86%D0%BB%D0%B0%D0%B3%D0%B0/">Ярилцлага</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/%D0%BD%D0%B8%D0%B9%D1%82%D0%BB%D1%8D%D0%BB/">Нийтлэл</a></li>
                                                                    
                                                                </ul>
                                                            
                                                        </li>
                                                    
                                                        <li class="dropdown">
																														
																															<a href="javascript:" data-target="blank" data-blank="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/">
																																	Үндэсний бөx
																															</a>
																														
                                                            
                                                                <ul class="dropdown-menu">
																																		
																																			<li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/">Үндэсний бөx</a></li>
																																		
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/%D0%B4%D0%BE%D0%BC%D0%BE%D0%B3%D1%82-%D0%B0%D0%B2%D0%B0%D1%80%D0%B3%D1%83%D1%83%D0%B4/">Домогт аваргууд</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/%D0%B1%D3%A9%D1%85%D1%87%D2%AF%D2%AF%D0%B4/">Бөхчүүд</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/%D0%B1%D3%A9%D1%85%D0%B8%D0%B9%D0%BD-%D0%B3%D0%B0%D0%BB/">Бөхийн гал</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/%D0%B1%D3%A9%D1%85%D0%B8%D0%B9%D0%BD-%D0%BD%D1%8D%D1%80%D1%82-%D0%B7%D2%AF%D1%82%D0%B3%D1%8D%D0%BB%D1%82%D1%8D%D0%BD/"> Бөхийн нэрт зүтгэлтэн</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/%D1%85%D0%BE%D0%BB%D0%B1%D0%BE%D0%BE%D0%B4/">Холбоод</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/%D0%B1%D0%B0%D1%80%D0%B8%D0%BB%D0%B4%D0%B0%D0%B0%D0%BD/">Барилдаан</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/%D0%B1%D3%A9%D1%85%D0%B8%D0%B9%D0%BD-%D1%83%D0%B4%D0%B0%D0%BC-%D1%81%D1%83%D0%B4%D0%B0%D1%80/"> Бөхийн удам судар</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/%D0%B4%D0%BE%D0%BC%D0%BE%D0%B3-%D1%85%D1%83%D1%83%D1%87-%D1%8F%D1%80%D0%B8%D0%B0/">Домог, хууч яриа</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/%D0%B7%D0%B0%D1%81%D1%83%D1%83%D0%BB/">Засуул</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/%D0%B1%D3%A9%D1%85-%D1%81%D0%BE%D0%BD%D0%B8%D1%80%D1%85%D0%BE%D0%B3%D1%87%D0%B4%D1%8B%D0%BD-%D0%B1%D1%83%D0%BB%D0%B0%D0%BD/">Бөх сонирхогчдын булан</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/%D1%82%D0%B0%D0%B0%D0%B2%D0%B0%D1%80/">Таавар</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/">Мэдээ</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/%D1%8F%D1%80%D0%B8%D0%BB%D1%86%D0%BB%D0%B0%D0%B3%D0%B0/">Ярилцлага</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/%D0%BD%D0%B8%D0%B9%D1%82%D0%BB%D1%8D%D0%BB/">Нийтлэл</a></li>
                                                                    
                                                                </ul>
                                                            
                                                        </li>
                                                    
                                                        <li class="dropdown">
																														
																															<a href="javascript:" data-target="blank" data-blank="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/">
																																	Xурдан морь
																															</a>
																														
                                                            
                                                                <ul class="dropdown-menu">
																																		
																																			<li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/">Xурдан морь</a></li>
																																		
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D1%82%D0%BE%D0%B4-%D0%BC%D0%B0%D0%BD%D0%BB%D0%B0%D0%B9-%D1%83%D1%8F%D0%B0%D1%87/">Тод манлай уяач</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D0%BC%D0%B0%D0%BD%D0%BB%D0%B0%D0%B9-%D1%83%D1%8F%D0%B0%D1%87/">Манлай уяач</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D0%B0%D0%BB%D0%B4%D0%B0%D1%80%D1%82-%D1%83%D1%8F%D0%B0%D1%87/">Алдарт уяач</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D0%BC%D0%BE%D1%80%D0%B8%D0%BD%D1%8B-%D0%B7%D2%AF%D1%82%D0%B3%D1%8D%D0%BB%D1%82%D1%8D%D0%BD/">Морины зүтгэлтэн</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D0%BC%D0%BE%D1%80%D0%B8%D0%BD%D1%8B-%D0%B3%D0%B0%D0%BB/"> Морины гал</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D1%85%D0%BE%D0%BB%D0%B1%D0%BE%D0%BE%D0%B4/">Холбоод</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D1%83%D0%BD%D0%B0%D0%B0%D1%87-%D1%85%D2%AF%D2%AF%D1%85%D1%8D%D0%B4/">Унаач хүүхэд</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D0%B4%D0%BE%D0%BC%D0%BE%D0%B3%D1%82-%D1%85%D2%AF%D0%BB%D0%B3%D2%AF%D2%AF%D0%B4/">Домогт хүлгүүд</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D1%83%D0%B3%D1%88%D0%B8%D0%BB/">Угшил</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D1%83%D1%80%D0%B0%D0%BB%D0%B4%D0%B0%D0%B0%D0%BD/"> Уралдаан</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D0%B4%D0%BE%D0%BC%D0%BE%D0%B3-%D1%85%D1%83%D1%83%D1%87-%D1%8F%D1%80%D0%B8%D0%B0/"> Домог, хууч яриа</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D1%85%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D1%85%D2%AF%D0%BB%D0%B3%D0%B8%D0%B9%D0%BD-%D0%BD%D0%B0%D0%B9%D0%BC%D0%B0%D0%B0/">Хурдан хүлгийн наймаа</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/">Мэдээ</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D1%8F%D1%80%D0%B8%D0%BB%D1%86%D0%BB%D0%B0%D0%B3%D0%B0/">Ярилцлага</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/%D0%BD%D0%B8%D0%B9%D1%82%D0%BB%D1%8D%D0%BB/">Нийтлэл</a></li>
                                                                    
                                                                </ul>
                                                            
                                                        </li>
                                                    
                                                        <li class="dropdown">
																														
	                                                            <a class="dropdown-toggle  bulan " data-toggle="dropdown"
																																href="#">
	                                                                Булангууд
	                                                            </a>
																														
                                                            
                                                                <ul class="dropdown-menu">
																																		
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/">Ардын цолтон</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D0%B0%D1%80%D1%8B%D0%BD-%D0%BD%D2%AF%D2%AF%D1%80/">Арын нүүр</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%83%D1%80%D0%B0%D0%BD-%D0%B1%D2%AF%D1%82%D1%8D%D1%8D%D0%BB%D1%87/">Уран бүтээлч</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/">Америкийн Монголчууд</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%8D%D1%85-%D0%BE%D1%80%D0%BE%D0%BD-%D1%81%D1%83%D0%BC%D0%B0%D0%B0%D1%81-%D1%8D%D1%85%D1%8D%D0%BB%D0%BD%D1%8D/">Эх орон сумаас эхэлнэ</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D0%BD%D1%8D%D0%B3-%D0%B0%D0%BD%D0%B3%D0%B8%D0%B9%D0%BD%D1%85%D0%B0%D0%BD/">Нэг ангийнхан</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%8D%D0%BB%D1%8D%D0%B3-%D0%BD%D1%8D%D0%B3%D1%82%D1%8D%D0%BD/">Элэг нэгтэн</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/">Удам судар</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D3%A9%D0%B4-%D0%B1%D1%8D%D1%85/">Өд бэх</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%81%D0%B0%D0%B2-%D1%88%D0%B8%D0%BC%D0%B8%D0%B9%D0%BD-%D0%B5%D1%80%D1%82%D3%A9%D0%BD%D1%86/">Сав шимийн ертөнц</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%8D%D1%80%D1%8D%D0%BD-%D1%81%D1%83%D1%80%D0%B2%D0%B0%D0%BB%D0%B6%D0%BB%D0%B0%D1%85/">Эрэн сурвалжлах</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%82%D0%BE%D0%BC%D0%B8%D0%BB%D0%BE%D0%BB%D1%82/">Томилолт</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D0%B0%D1%80%D1%8B%D0%BD-%D0%BD%D2%AF%D2%AF%D1%80/%D1%8F%D1%80%D0%B8%D0%BB%D1%86%D0%BB%D0%B0%D0%B3%D0%B0/">Ярилцлага</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%82%D0%B0%D0%BD%D0%B0%D0%B9%D0%B4-%D3%A9%D0%BD%D0%B6%D1%8C%D0%B5/">Танайд өнжье</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%88%D0%B8%D0%BD%D0%B6%D0%BB%D1%8D%D1%85-%D1%83%D1%85%D0%B0%D0%B0%D0%BD-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8/">Шинжлэх ухаан, технологи</a></li>
                                                                    
                                                                </ul>
                                                            
                                                        </li>
                                                    
                                                    <div class="clearfix"></div>
                                                </ul>
                                            </div>
                                        </div>
                                    </nav>

                                </td>
                            </tr>
                        </table>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
					</div>
        </header>

				<div class="container">
        <div id="content">
            
<meta property="og:image" content="/media/dnn/content/aaa/82814581_624629328291812_4691041848527945728_n.jpg"/>
  <div class="row no_margin margin_bottom">
    	<div class="main_content">
            <a id="tweetbutton" class="hidden-xs"><i class="fa fa-twitter"></i></a>
        	<div class="padding_right_25px">
                <article>
                	<div class="article"  id="rel_link0">
                        <div id="article-gallery" class="article-gallery owl-carousel owl-theme">
                            
                                <div class="item" style="background:url(/media/dnn/content/aaa/82814581_624629328291812_4691041848527945728_n.jpg); background-size:cover"></div>
                            
                                <div class="item" style="background:url(https://scontent-hkg3-1.xx.fbcdn.net/v/t1.15752-9/82336803_2655114781441503_7449945100777422848_n.jpg?_nc_cat=105&amp;amp;_nc_eui2=AeHeZWhNuj4HUdVKrO3eykUm1rrWCSNI1e2yqClayrUFUa4uas4xATAehaT21FYyCnRNjE2kszbtSouDghbLhkVK4xHxXVimR850EppRuf82fg&amp;amp;_nc_ohc=jDOuh8jWI6AAX8svyH-&amp;amp;_nc_ht=scontent-hkg3-1.xx&amp;amp;oh=a6c2dc7ec048288b704110646f700dfc&amp;amp;oe=5E9D804A); background-size:cover"></div>
                            
                                <div class="item" style="background:url(https://scontent-hkg3-2.xx.fbcdn.net/v/t1.15752-9/82385596_500892860544721_279091261271441408_n.jpg?_nc_cat=109&amp;amp;_nc_eui2=AeHsWdXOhbbaQLVGis9nd5Z73jP3jA5JFCN6MUN74-aOTdsBmtq--9peOBcUTo3ST2fwtTWkijs4z9hruuWkyHCcB5O2HBOaXXHU05XS-hWuGA&amp;amp;_nc_ohc=zxTWoopdfTwAX--DT9W&amp;amp;_nc_ht=scontent-hkg3-2.xx&amp;amp;oh=a89736e2a58281e97000abb7dbdda932&amp;amp;oe=5E9D7C3F); background-size:cover"></div>
                            
                                <div class="item" style="background:url(https://scontent-hkg3-1.xx.fbcdn.net/v/t1.15752-9/82128891_1056751768010690_4745644283158069248_n.jpg?_nc_cat=103&amp;amp;_nc_eui2=AeH8FIHh8AX6PSQFvoQQ34YVbP0t3TNBPq-BlU4G5aRWn970XFHoI8nOy-TW8NtDFFmc4g6ws_XLsaieEHOT9ByGdRL9pmpwah5s70xxGTPrWQ&amp;amp;_nc_ohc=1dCUD41IBHwAX-b4lac&amp;amp;_nc_ht=scontent-hkg3-1.xx&amp;amp;oh=3c11b3e6b5c6e728799e89fd0e51aa24&amp;amp;oe=5EAC21EA); background-size:cover"></div>
                            
                                <div class="item" style="background:url(https://scontent-hkg3-2.xx.fbcdn.net/v/t1.15752-9/83605612_775029799668103_8788070877997563904_n.jpg?_nc_cat=110&amp;amp;_nc_eui2=AeFNRetV59Q4J8Pu0Rx8cZpqNOspE9DOS6UeHY_OPl89ndSRo-q1xScc7BuJzavvnHN7ajOecaXllDtOz-UEPeuGm-WD2EVh5-8o0t7YI8KvAA&amp;amp;_nc_ohc=0RYHe2827TMAX8l74X6&amp;amp;_nc_ht=scontent-hkg3-2.xx&amp;amp;oh=d5244cb7c467342b6f6a57553e877eb1&amp;amp;oe=5ED45F69); background-size:cover"></div>
                            
                        </div>

                        <div class="article_publish">
                            <div class="fancy_header">
                                
                                    Онцлох нийтлэл
                                
                            </div>
                            <span>2020.01.15 12:01</span>
                        </div>
                        <h1>​Х.НЯМХИШИГ: Монголын зохиолчид бид уншигчдадаа гологдоод эхэллээ</h1>
                        <img src="/media/dnn/content/aaa/82814581_624629328291812_4691041848527945728_n.jpg" class="hidden">
                        <div class="article_side">
                            <div class="padding_right_30px">
                            	<div class="article_author hidden-xs">
                                    <a href ="/author/daily_news">
                                    	<img src="/media/dnn/avatars/.3103481967479235596_85_x_135.png" width="85px" height="135px">
                                    </a>
                                    <a href ="/author/daily_news">Өдрийн  сонин</a>
                                </div>
                                <div class="author_social">
                                	<a
                                    class="facebook_share"
                                        onclick="window.open('https://www.facebook.com/sharer.php?u=dnn.mn/post/84737/','name','width=600,height=400')">
                                        <i class="fa fa-facebook"></i>
                                    </a>
                                    <a
                                    class="twitter_share"
                                    onclick="window.open('https://twitter.com/share?url=https://dnn.mn/post/84737/&text=​Х.НЯМХИШИГ: Монголын зохиолчид бид уншигчдадаа гологдоод эхэллээ&via=https://dnn.mn','name','width=600,height=400')"
                                    >
                                        <i class="fa fa-twitter"></i>
                                    </a>
                                    <a
                                    class="google_share"
                                    onclick="window.open('https://plus.google.com/share?url=dnn.mn/post/84737/','name','width=600,height=400')"
                                    >
                                        <i class="fa fa-google"></i>
                                    </a>
                                    <a
                                    class="linkedin_share"
                                    onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://dnn.mn//post/84737/&title=​Х.НЯМХИШИГ: Монголын зохиолчид бид уншигчдадаа гологдоод эхэллээ','name','width=600,height=400')"
                                    >
                                        <i class="fa fa-linkedin"></i>
                                    </a>
                                </div>
                            </div>
                        </div>
                        <div class="article_content">
                            <div class="el_content page_main">
                                <p><strong><img src="/media/dnn/content/aaa/82814581_624629328291812_4691041848527945728_n.jpg" style=""><span class="redactor-invisible-space"></span><br></strong></p><p style="text-align: justify;" rel="text-align: justify;"><em><strong data-redactor-tag="strong">“Шүлгийг би хэн нэгэн хүнд, аль нэгэн уул овоо, гол усанд, ямар нэгэн цаг үе, үйл явдалд, ялангуяа алга ташилтанд зориулж, тэдгээрийн эрхшээл, таашаалд нийцүүлэх гэж бичдэггүй. Гагцхүү өөртөө л бичдэг. Гэсэн ч хэнд ч, юунд ч эс зориулсан шүлгүүд маань мөн чанартаа бүхий л орон зай хийгээд цаг хугацаанд зориулагддаг” хэмээсэн өвөрмөц нэгэн өмнөтгөл үгийг яруу найрагч Хандхүүгийн Нямхишигийн “Зун гээсэн чөдөр” номоос уншиж билээ. Тэрхүү номон доторх шүлгүүдийг уншсан цаг мөчөөс түүний яруу найрагт чинагш дурлаж эхэлсэн юм. Удалгүй бусад номуудыг нь ч мөн уншиж, эцэст нь түүнийг “Жинхэнэ яруу найрагч” хэмээн өөртөө тодорхойлсон билээ...</strong><br></em></p>  <p style="text-align: justify;"><em><strong data-redactor-tag="strong">Яруу найргийн “Бөгтөр хөх өвс”</strong><strong>/</strong><strong>2008</strong><strong>/</strong><strong>, “Зун гээсэн чөдөр”</strong><strong>/</strong><strong>2010</strong><strong>/</strong><strong>, “Нэргүй ном”</strong><strong>/</strong><strong>2014</strong><strong>/</strong><strong>, “Хөх цэгцгий жиргэнэ”</strong><strong>/</strong><strong>2018</strong><strong>/</strong><strong> номнууд, эсээний “Алхах тоолонд элс нурнам” </strong><strong>/</strong><strong>2017</strong><strong>/</strong></em><strong><em data-redactor-tag="em"> ном хэвлүүлсэн, “Болор цом-35” наадмын дэд байрын шагналт, 2018 оны “Алтан-Өд” шагналт яруу найрагч Х.Нямхишигтэй ярилцлаа.</em></strong></p><hr>  <p style="text-align: justify;"><strong>Хоёулаа таны яруу найрагтай хэрхэн учирч байсан дурсамжаар яриагаа эхэлье гэж бодлоо. Та хэдэн настайгаасаа шүлэг бичиж эхэлсэн бэ</strong><strong>?</strong><strong></strong></p>  <p style="text-align: justify;">14 насандаа. 1996 оны хавар. Тэр үед надад шүлэг бичих шиг “амархан” ажил байсангүй. Нэг өдөрт 12 хуудастай дэвтэр дүүргэдэг байлаа. Жишээ нь, “Алаг хайрхан” гэж нэг нэр тавиад, тэрнийхээ дагуу энэ уул тийм ургамалтай, ийм ан амьтантай, их сайхан уул гээд л урсгачихна шүү дээ. Шүлэгч болох замын эхэн үед ийм үе шат байдаг. Гэтэл ийм маягаар насаараа биччихдэг хүмүүс ч бас байдаг. Ер нь бол юун тухай бичихээ мэдэж байна гэдэг чинь, эхлээд шүлгийнхээ нэрийг өгсөнтэй яг адилхан зүйл. Би ийм “шулуухан” бичиж эхэлсэн. Харин яваандаа, бичиж сурах тусмаа бичиж чадахаа больсон доо.</p>  <p style="text-align: justify;"><strong>Анх бичиж эхэлж байхдаа “сайн зохиолч болно” гэж бодож байсан уу</strong><strong>?</strong><strong></strong></p>  <p style="text-align: justify;">Мэдээж тэгж боддог байсан. Одоо ч тэгж боддог хэвээрээ. Гэхдээ би сайн зохиолч болж амжаагүй л явна.</p>  <p style="text-align: justify;"><strong>Яруу найргийг өөрийнхөөрөө тодорхойлж хэлээч</strong><strong>?</strong><strong></strong></p>  <p style="text-align: justify;">Яруу найраг бол хүний дотоод ертөнцийн хамгийн гайхамшигтай, хамгийн үнэн илэрхийлэл. Бидний гадна байгаа бүхэн, дотор байгаа бүхний маань тусгал юм. Тиймээс яруу найрагт сайн ч тал бий, муу ч тал бий.<strong></strong></p>  <p style="text-align: justify;"><strong>“Алхах тоолонд элс нурнам” номноос тань “Яруу найрагчид хэзээ ч харагдаж буй шигээ тийм олон байдаггүй” хэмээх ишлэл надад их таалагдсан. Танд дуртай яруу найраг, дуртай яруу найрагч хэр олон байдаг вэ</strong><strong>?</strong><strong></strong></p>  <p style="text-align: justify;">Таалагддаг яруу найраг ч, яруу найрагч ч олон бий дээ, их олон.</p><p style="text-align: justify;"><img src="https://scontent-hkg3-1.xx.fbcdn.net/v/t1.15752-9/82336803_2655114781441503_7449945100777422848_n.jpg?_nc_cat=105&amp;_nc_eui2=AeHeZWhNuj4HUdVKrO3eykUm1rrWCSNI1e2yqClayrUFUa4uas4xATAehaT21FYyCnRNjE2kszbtSouDghbLhkVK4xHxXVimR850EppRuf82fg&amp;_nc_ohc=jDOuh8jWI6AAX8svyH-&amp;_nc_ht=scontent-hkg3-1.xx&amp;oh=a6c2dc7ec048288b704110646f700dfc&amp;oe=5E9D804A"><span class="redactor-invisible-space"></span><br></p>  <p style="text-align: justify;"><strong>Таны шүлгийн номууд жигд сайн шүлэгтэй байдаг. Ер нь орчин үеийн яруу найрагчдаас бүх шүлэг нь жигд сайн яруу найрагч гэвэл хэнийг нэрлэх вэ</strong><strong>?</strong><strong></strong></p>  <p style="text-align: justify;">Бүх шүлгээ сайн бичнэ гэж үгүй. Тийм боломж ч байхгүй. Яруу найраг бол тийм дээд түвшний зүйл. Яахав, нэг тодорхой түвшинд хүрээд, тэндээ тогтчихсон, шүлгүүд нь гоц сайн ч биш, муу ч биш, нэгэн хэвийн өнгөөр дан дан гээд л байдаг найрагчид бий. Миний хувьд бол бичсэнээ урж чаддаг л хүн. Өөрөөрөө жишээлэхэд хорь гаруй жил цаас цоохорлохдоо 2000-3000 шүлэг лавтай бичсэн байх. Түүнийхээ аравхан хувийг л ном болгож гаргасан. Миний шүлгийн дөрвөн ном нийлээд 300 хүрэхгүй шүлэгтэй. Тэгэхээр ямар юмных нь сайн байхав дээ.</p>  <p style="text-align: justify;"><strong>Яруу найрагт сэдэв чухал уу</strong><strong>?</strong><strong></strong></p>  <p style="text-align: justify;">Сэдэв тийм ч чухал биш. Мөнхийн сэдэв ч гэж байна, зуурдын сэдэв ч гэж байна. Тухайн нийгэм, цаг үе, орчноосоо хамаарч сэдвүүд өөрчлөгддөг. Сэдэвт ач холбогдол өгөх шаардлагагүй. Яруу найраг тодорхой нэг сэдэвгүй ч байж болдог.</p>  <p style="text-align: justify;"><strong>Таны “Бөгтөр хөх өвс” номын оршилд Утга зохиол судлаач, шүүмжлэгч П.Батхуяг “Шүлэг бичих заавал нэг шалтгаанаас үүдэлтэй” гэж бичсэн байна лээ. Шүлэг үнэхээр л ямар нэг шалтгаанаас үүдэж төрдөг үү</strong><strong>?</strong><strong></strong></p>  <p style="text-align: justify;">Тэгэлгүй яахав, бүх юм үүдэл шалтгаантай. Ихэнх үйлдлүүд санамсаргүй юм шиг санагддаг ч нарийндаа ямар нэгэн үйл явдлын үргэлжлэл байдаг. Тэр тусмаа шүлэг, шүлэгнээсээ үүдэх нь түгээмэл үзэгдэл.</p>  <p style="text-align: justify;"><strong>Зохиолч Г.Аюурзана “Бичиж суухдаа ямар нэгэн гярхай, зэвүүн уншигчийг дотроосоо олж хардаг. Миний ном түүнд л амттай уншигдахгүй бол бусад хүн хэзээ ч олж үзэх ёсгүй” гэж хэлсэн байдаг. Зохиолоо бичиж байхдаа та уншигчдад ямар сэтгэгдэл төрөх бол хэмээн эмээх үе байдаг уу</strong>?</p>  <p style="text-align: justify;">Зохиолынхоо хэлбэр, агуулга, илэрхийлэмжээс бол эмээдэггүй. Харин чанарын хувьд сайн болж чадсан уу, үгүй юү гэдэг дээр бол эргэлзэх, эмээх үе бий.</p>  <p style="text-align: justify;"><strong>Та өөрийн бичвэрүүдээ хэр их засдаг вэ</strong><strong>?</strong></p>  <p style="text-align: justify;">Заримыг нь засдаг, заримыг нь засдаггүй. Гэхдээ засагддаг нь дийлэнх.</p>  <p style="text-align: justify;"><strong>Анхны ном болох “Бөгтөр хөх өвс” номоо гаргаснаас хойш 11 жил өнгөрчээ. Энэ хугацаанд өөрийгөө хэр их өсөж дэвжсэн гэж бодож байна</strong><strong>?</strong><strong></strong></p>  <p style="text-align: justify;">Нэг түвшнээс нөгөө түвшинд шилжихийг өсөлт гээд байна аа даа. Яруу найрагт өсөлт гэдэг ойлголт зөвхөн дээшлэх, дэвжих тухай биш. Миний яруу найргийн хувьд шатаар өгсөж байгаа юм шиг дээшилсэн гэхээргүй. Харин чинагш лавширч, илүү гүнзгийрсэн гэж бодож байна. За, миний тухайд асууж байгаа бол тэр үед би 26-тай байсан, одоо 37-той болсон. Жам ёсны л өөрчлөлтүүд явагдсан биз.</p><p style="text-align: justify;"><img src="https://scontent-hkg3-2.xx.fbcdn.net/v/t1.15752-9/82385596_500892860544721_279091261271441408_n.jpg?_nc_cat=109&amp;_nc_eui2=AeHsWdXOhbbaQLVGis9nd5Z73jP3jA5JFCN6MUN74-aOTdsBmtq--9peOBcUTo3ST2fwtTWkijs4z9hruuWkyHCcB5O2HBOaXXHU05XS-hWuGA&amp;_nc_ohc=zxTWoopdfTwAX--DT9W&amp;_nc_ht=scontent-hkg3-2.xx&amp;oh=a89736e2a58281e97000abb7dbdda932&amp;oe=5E9D7C3F"><span class="redactor-invisible-space"></span><br></p>  <p style="text-align: justify;"><strong>Таны шүлгүүдээс “Хөгшин ээж минь намайг дагуулаад” шиг бодит дурсамжаасаа үүдэн бичсэн өөрт тань нандин санагддаг ямар шүлэг байдаг вэ, тэр шүлгийнхээ бүтсэн түүхийг нь хуваалцаач</strong><strong>?</strong><strong></strong></p>  <p style="text-align: justify;">Бараг л бүх шүлэг маань өөрийн гэсэн түүхтэй. Аль нэгийг нь онцлоход хэцүү. Харин нандин шүлэг гэвэл “Дүнзэн байшин голыг эрэгт...”. Төрөөд удаагүй хүүгээ тэврээд, унтуулах гэж саатуулангаа гэр дотуураа холхиж байхдаа цээжиндээ тэрлэчихсэн юм.</p>  <p style="text-align: justify;"><strong>Дүнзэн байшин голын эрэгт</strong></p>  <p style="text-align: justify;"><strong>Мод мэт</strong></p>  <p style="text-align: justify;"><strong>Дүрс нь голын усанд</strong></p>  <p style="text-align: justify;"><strong>Чулуу мэт...</strong></p>  <p style="text-align: justify;"><strong>Дээвэр нь моддын мөчир дор дарагдчихсан</strong></p>  <p style="text-align: justify;"><strong>Дээрээс нь он цаг дарчихсан</strong></p>  <p style="text-align: justify;"><strong>Цонхоор нь шагайдаг саран уйдчихаад</strong></p>  <p style="text-align: justify;"><strong>Тоохоо больчихсон</strong></p>  <p style="text-align: justify;"><strong>Цоонотол нь ээдэг наран ч бас уйдчихаад</strong></p>  <p style="text-align: justify;"><strong>Тойрдог болчихсон</strong></p>  <p style="text-align: justify;"><strong>Салхинд хүн шиг исгэрдэг, шувуу шиг жиргэдэг</strong></p>  <p style="text-align: justify;"><strong>Бас, чоно шиг ульдаг</strong></p>  <p style="text-align: justify;"><strong>Самар шиг, өвс шиг, жимс шиг үнэртдэг</strong></p>  <p style="text-align: justify;"><strong>Байшин биш шиг харагддаг</strong></p>  <p style="text-align: justify;"><strong>Дүнзэн байшин голын эрэгт</strong></p>  <p style="text-align: justify;"><strong>Мод мэт</strong></p>  <p style="text-align: justify;"><strong>Дүрс нь голын усанд</strong></p>  <p style="text-align: justify;"><strong>Чулуу мэт...</strong></p>  <p style="text-align: justify;"><strong>Та “Алхах тоолонд элс нурнам” гэдэг эсээний ном хэвлүүлсэн. Ер нь яруу найраг бичнэ гэдэг залуу насны үйл гэдэгтэй хэр санал нэгдэх вэ, та хүүрнэл зохиол бичих үү</strong><strong>?</strong><strong></strong></p>  <p style="text-align: justify;">Санал нэгдэнэ. Мэдрэмж давамгайлсан насандаа яруу найрагт илүү ойр, нас ахиад ухаан давамгайлаад ирэхээрээ хүүрнэл зохиолд илүү дөхөм. Хүүрнэл зохиол бичихэд бас амьдралын туршлага хэрэг болдог. Одоо би хүүрнэл зохиол бичиж байгаа.</p>  <p style="text-align: justify;"><strong>Таны нойрыг хүргэж байсан зохиол бий юү</strong><strong>?</strong><strong></strong></p>  <p style="text-align: justify;">Нойр хүргэхээр номыг юу боллоо гэж унших вэ дээ. Шууд л хамхиж орхидог.</p>  <p style="text-align: justify;"><strong>Ер нь юунаас болж зохиол уйтгартай болдог юм бэ</strong><strong>?</strong><strong></strong></p>  <p style="text-align: justify;">Үнэнээс болж...</p>  <p style="text-align: justify;"><strong>Таны дуртай зохиолч хэн бэ</strong><strong>?</strong><strong></strong></p>  <p style="text-align: justify;">Орхан Памук. Түүний зохиолуудтай би турк хэлээр нь анх танилцсан. Одоо бол сайн орчуулагчдынхаа буянаар, өөрийнхөө хэл дээр, илүү таашаалтайгаар уншиж байна.</p>  <p style="text-align: justify;"><strong>Орхан Памукийн зохиолуудын юу нь танд таалагддаг юм бэ</strong><strong>?</strong><strong></strong></p>  <p style="text-align: justify;">Төрөлх ард түмэн, төрөлх хотынхоо тухай, тэр ч байтугай төрүүлсөн аав ээжийнхээ тухай, сайнтай муутай нь, гагцхүү үнэнээр нь бичихийн нэр бол Орхан Памук. Бид өөрсдийнхөө тухай бичнэ гэхээр л дандаа сайн хүмүүс, сайн зан чанар, сайхан уул ус, агуу түүх, тэнгэрлиг хувь заяаны тухай бичнэ гэж боддог нь өрөөсгөл. Өөрийн үндэстнээ дандаа сайнаар, эсвэл муугаар сурталчилж, аль нэг тал руугаа хэт туйлшрах нь хуурамч сэтгэгдэл төрүүлдэг.</p>  <p style="text-align: justify;"><strong>Та Туркийн Истанбул хотноо жил гаруй болохдоо оёдлын үйлдвэрт индүүчнээр ажилладаг байсан тухайгаа “Алхах тоолонд элс нурнам” номондоо бичсэн байна лээ. Тэнд очоод турк хэлийг яаж сурсан бэ, тэндхийн хүмүүстээ эхэн үедээ хэрхэн ойлголцож байв даа</strong><strong>?</strong><strong></strong></p>  <p style="text-align: justify;">Хүний газарт очсон хүн хөлөө олохын тулд хэлээ олох хэрэгтэй болно шүү дээ. Дэлгүүрийн худалдагч, таксины жолоочоос авахуулаад ажлын газрынхантайгаа ч ойлголцож чадахгүй байх хэцүү. Тэгээд л толь бичигтэй нөхөрлөж эхэлсэн. Эхэндээ үг цээжлээд л байдаг, цээжилсэн үг маань бусдын амнаас сонсогддогүй. Чих онгойтлоо нэлээд удахгүй юу. Тэгсээр ярианы хэлэндээ жаахан зүгширмэгцээ дуртай юм болохоороо номын дэлгүүрт эргэлдэж эхэлсэн. Зурагт үзэж, хаа тааралдсан сонингуудыг унших гэж оролдсоор жаахан дөр суусан. Хаашаа ч харсан, юу ч хийсэн харь хэлэн дунд байхаар хүссэн ч, хүсээгүй ч сурдаг юм л даа.</p>  <p style="text-align: justify;"><strong>Истанбул хотын тухай дурсамжаа их л дүнсгэр байдлаар бичсэн байна лээ. Танд тэр хотын юу нь таалагдсан, юу нь таалагдаагүй вэ</strong><strong>?</strong><strong></strong></p>  <p style="text-align: justify;">Давын өмнө шашны ялгаа. Шашны ялгаа гэдэг чинь сэтгэлгээний ялгаа. Турк ажилчдын нэг тийм баригдмал сэтгэлгээ нь их цухалдуулдаг байсан. “Энэ цамцыг ингэж индүүднэ” гэж зааж өгнө. Тэр аргаар нь хэд индүүдэж байгаад арай өөрөөр, илүү сайн, илүү амархан арга олоод индүүдэж эхлэнгүүт “тэгж болохгүй, ингэж л хий, угаасаа л ингэж хийдэг” гэнэ. За, таалагддаг зүйл гэвэл цай л юм даа. Би байхуу цайнд нь бүр орчихсон байсан.</p>  <p style="text-align: justify;"><strong>Ер нь Истанбулын ихэд дүнсгэр байдал, хүмүүсийнх нь уйтгартай гэмээр нэг хэвийн амьдрал тэдний сэтгэлгээтэй илүү холбоотой юм болов уу эсвэл шашны зан үйлээс нь илүү хамаардаг юм болов уу, та энэ талаар юу гэж боддог вэ</strong><strong>?</strong></p>  <p style="text-align: justify;">Бүрхэг тэнгэр, өдөр шөнөгүй уйлагнасан бороо, гудамж талбайг нэлэнхүйд нь бүрхсэн бараан хувцастнууд, өгсөж уруудсан уртаас урт чулуун шатнууд, дэндүү давчуу гудамжнууд. Энэ бол Истанбул хотын дүр төрх. Угаасаа л буй байдал нь ийм шүү дээ. Ёстой шүлэг бичээд л суумаар хот. Сониноос, манай байрны ойролцоо “Яруу найраг”, “Яруу найрагч” гэдэг нэртэй гудамжнууд байдаг байлаа.</p>  <p style="text-align: justify;"><strong>Та Оюутолгойд ажилладаг байсан тухайгаа бичихдээ “Улсын доторх улс” хэмээн тэр газрыг тодорхойлсон байсан. Бидний хэвлэл мэдээллийн хэрэгслээс авдаг мэдээллийнхээ үндсэн дээр Оюутолгойг төсөөлдөг нийтлэг ойлголтоос их өөрөөр номондоо бичсэн байна билээ. Ер нь Оюутолгой нууцлал ихтэй газар учраас дотор нь ажилладаг хүн илүү үнэнд дөхөм төсөөлөлтэй байгаа байх л даа</strong><strong>?</strong></p>  <p style="text-align: justify;">Ер нь бол Оюутолгой гэдэг газрыг өөрийнхөө өнцгөөс хэрхэн харж, хэрхэн мэдэрдэг тухайгаа эсээндээ бичсэн. Нэмж хэлэхэд гайхалтай бүтээн байгуулалт гэдэг нь гарцаагүй юм. Хэлэлцээр, гэрээ, хэрүүл уруулын чанартай зүйлсийг нь нарийн мэдэх биш дээ, тулхтай сонирхож ч байсангүй.</p>  <p style="text-align: justify;"><strong>Танд уран зохиолоос өөр дуртай зүйл бий юү</strong><strong>?</strong><strong></strong></p>  <p style="text-align: justify;">Жазз хөгжим бага сага сонсдог, спорт суваг үздэг, кофе ууж, тамхи татах дуртай.</p>  <p style="text-align: justify;"><strong>Та нэгэн ярилцлагандаа “Би шүлэг бичих гэж 22 жил оролдлоо. Энэ бол шүлэг бичсэн биш, харин бичих гэж оролдсон он жилүүд юм”гэж хэлсэн байна лээ. Яагаад шүлэг бичээгүй гэж, таны шүлгүүдийг утга зохиол судлаач, шүүмжлэгчид хүртэл үнэлсэн шүү дээ</strong><strong>?</strong><strong></strong></p>  <p style="text-align: justify;">Би өмнө нь хэлсэн. Яруу найраг бол дээд түвшний зүйл, тогтмол түвшин. Тэр түвшинтэй бид хааяа шүргэлцдэг байж магадгүй ч ихэнхдээ доогуур нь оршдог. Яруу найрагт хөгжил гэдэг бол ердөө л хувьсал өөрчлөлт. Бичиж буй бүхэн минь оролдлого. Дүнг нь цаг хугацаа тавина даа.</p><p style="text-align: justify;"><img src="https://scontent-hkg3-1.xx.fbcdn.net/v/t1.15752-9/82128891_1056751768010690_4745644283158069248_n.jpg?_nc_cat=103&amp;_nc_eui2=AeH8FIHh8AX6PSQFvoQQ34YVbP0t3TNBPq-BlU4G5aRWn970XFHoI8nOy-TW8NtDFFmc4g6ws_XLsaieEHOT9ByGdRL9pmpwah5s70xxGTPrWQ&amp;_nc_ohc=1dCUD41IBHwAX-b4lac&amp;_nc_ht=scontent-hkg3-1.xx&amp;oh=3c11b3e6b5c6e728799e89fd0e51aa24&amp;oe=5EAC21EA"><br></p>  <p style="text-align: justify;"><strong>Та “шагнал, магтаал хоёроос жаахан ч атугай зайтай явах сан” гэж боддог тухайгаа нэгэн ярилцлагандаа дурдсан байна лээ. Энэ хоёр зүйл, хүссэн ч хүсээгүй ч сайн уран бүтээлийг өөрөө дагаж ирдэг зүйл бус уу</strong><strong>?</strong><strong></strong></p>  <p style="text-align: justify;">Хэмжүүр нь хэн бэ, юу вэ, хэзээ вэ гэдэгт учир бий. Одоо цаг гэдэг бол баталгаат хэмжүүр биш. Шагнал, магтаал хоёрын цар хүрээгээр уран бүтээлчийг дүгнэж цэгнэх нь хэтэрхий өрөөсгөл гэдгийг бид бүхэн харж л байна шүү дээ, өнөө цагт.</p>  <p style="text-align: justify;"><strong>Яруу найрагчид их дурламтгай хүмүүс гэж ярьдаг шүү дээ. Та хэр дурламтгай хүн бэ</strong><strong>?</strong><strong></strong></p>  <p style="text-align: justify;">Би ер нь их хатуу, хүйтэн талдаа хүн. Уян налархай, уянгын халилд автсан сэтгэлзүй надад хомс. Дурлал гэгч яруу найргийн нэг өдөөгч мөн л дөө. Гэхдээ дурлаж бичсэнээсээ, кофе, тамхи, ном гурваар өдөөгдөж бичсэн минь илүү олон. Тэгэхээр хэт дурламтгай хүн биш байх аа.</p>  <p style="text-align: justify;"><strong>Та гэр бүлийн хүнээ танилцуулаач</strong><strong>?</strong><strong></strong></p>  <p style="text-align: justify;">Жирийн л нэгэн бүсгүй бий. Ялгагдаж магадгүй зүйл нь гэвэл уран зохиолд элэгтэй,сайн уншигч. Миний зохиолуудын албан ёсны бус редактор.</p>  <p style="text-align: justify;"><strong>Та ямар сургууль төгссөн бэ</strong><strong>?</strong></p>  <p style="text-align: justify;">Үнэнээ л хэлье, би сургуульд нэг ч хоног суугаагүй хүн шүү дээ. Нутгийнхан маань цөмөөрөө мэднэ. Энэ тухайгаа бусдад нэг их хэлэхийг хүсдэггүй, хэлээд ч үнэмшдэггүй юм. Гэрийн боловсрол эзэмшсэн л хүн.</p>  <p style="text-align: justify;"><strong>“Алхах тоолонд элс нурнам” эсээний номноос таныг эмээ, ээж, эмэгтэй дүүтэйгээ өссөн тухай уншсан. Дандаа эмэгтэй хүмүүстэй хамт өссөн болохоор мэдрэмж тань илүү хурц болсон гэж боддог уу</strong><strong>?</strong></p>  <p style="text-align: justify;">Сургууль соёлд суугаагүй, зожиг, бүрэг, ганцаардмал, хоньчин хүүхэд байсан. Радио, ном хоёртой л нөхөрлөдөг байсан. Энэ байдал маань шүлэг бичихэд яалт ч үгүй нөлөөлсөн л дөө.</p>  <p style="text-align: justify;"><strong>Ер нь танаас эмэгтэй хүний ямар нэгэн зан чанар мэдрэгддэг үү</strong><strong>?</strong><strong></strong></p>  <p style="text-align: justify;">Харин ч эсрэгээрээ, би мэдээ орсон цагаасаа л эр хүн, гэрийн эзэн гэдгээ илүү тод мэдэрч өссөн. Хар багаасаа л гэрийнхээ хойморт завилж суугаад ээжийнхээ хийж өгсөн цайны дээжийг уудаг байсан. Гэртээ эр ганц нь юм чинь аргагүй шүү дээ. Түлээ, ус, мал гээд гэрийн гадаах ажлуудад нялх балчраасаа л суралцсан. Хүн гуйхгүйн тулд бүр жаахандаа мал “муулж” хүртэл сурсан даа.</p>  <p style="text-align: justify;"><strong>Таны яруу найргийн номуудыг уншихад аавын тухай шүлэг тааралдаагүй юм байна. Мөн “Би-Дурсамж” эсээндээ ч “Аав” хэмээх үгийг ганц ч дурдаагүй байсан нь анхаарал татсан л даа. Та аавынхаа тухай дурсаач</strong><strong>?</strong></p>  <p style="text-align: justify;">Аавыгаа мэдэхгүй юм чинь аргагүй шүү дээ. Би айлын бутач хүүхэд. Шуудхан хэлэхэд хоноцын хүүхэд л байхгүй юу даа. Эцгийнхээ талаар ээжээсээ хэд хэд асуусан ч хариулт авч чадаагүй. Ээж маань хөдөөгийн, хуучин цагийн, бүрэг ичимхий хүн шүү дээ. Иймэрхүү эмзэг сэдвээр үг унагана гэж үгүй. Нутгийнхны там тум яриагаар бол ээж маань мал тууварт явдаг, тууварчдыг дагаж явдаг экспедиц гэж байдаг, тэр экспидицийн жолооч нь миний эцэг байсан бололтой юм билээ. Одоо тэр хүн хаана ч явдаг юм, амьд ч юм уу, үгүй ч юм уу, бүү мэд дээ. Ер нь “Би – Дурсамж” эсээ бол миний гучин наснаас урагших дурсамжийг хамарсан том хэмжээний эсээ. Хэрвээ бурхан ивээгээд жар наслах юм бол “Би – Дурсамж 2”-ыг бичнэ гэж боддог.</p>  <p style="text-align: justify;"><strong>Та ээж, эмээ хоёртоо хайртай гэдгээ яруу найргаараа илэрхийлж байсан </strong><strong>?</strong><strong></strong></p>  <p style="text-align: justify;">Эмээ маань намайг амьдралд хайртай болгосон, ээж маань намайг уран зохиолд хайртай болгосон.</p>  <p style="text-align: justify;"><strong>Уран бүтээлч хүмүүсийн хамгийн том зэвсэг нь мэдрэмж. Мэдрэмж сэтгэл хөдлөлөөс төрдөг гэх юм билээ. Та ер нь хэр их сэтгэл хөдлөлтэй хүн бэ</strong><strong>?</strong><strong></strong></p>  <p style="text-align: justify;">Сэтгэл хөдлөл ч, сэтгэлийн ямар ч хөдөлгөөнгүй тайван байдал ч мэдрэмжийн урьдал болно. Мэдрэмж тархинд очихдоо мэдээлэл болдог шүү дээ. Мэдээлэл гэхээр л бодит байдаг юм биш, хийсвэр ч байж болдог. Тийм хийсвэр мэдээллүүд цугларч, шүлэг болдог гэх үү дээ. Ер нь бол би сэтгэл хөдлөл багатай хүн.</p>  <p style="text-align: justify;"><strong>“Би Болор цомд ахин оролцохгүй” хэмээх үг тань зарим хүмүүсийг гомдоосон байх. Ер нь энэ тэмцээнийг тойрсон олон шүүмж байдаг. Таны бодлоор “Болор цом” наадмыг яаж үнэ цэнэтэй байлгах вэ</strong><strong>?</strong><strong></strong></p>  <p style="text-align: justify;">“Болор цом” бол одоохондоо уран зохиол, ард түмнийг холбогч гүүр мөний хувьд байх л ёстой наадам. Гагцхүү шүүлтийнх нь уламжлалт хэлбэрийг шинэчлэх хэрэгтэй. Далд явагддаг эхний шатны шүүлтээс эхлээд л ил тод, шударга байх ёстой. Хэн хэнд, хэдэн оноо өгч буй нь үзэгч, оролцогчдын нүдэнд ил байх хэрэгтэй. Шүүлтээ шинэчлэхгүйгээр “Болор цом” үнэ цэнээ хадгална гэхэд хэцүү.</p><p style="text-align: justify;"><img src="https://scontent-hkg3-2.xx.fbcdn.net/v/t1.15752-9/83605612_775029799668103_8788070877997563904_n.jpg?_nc_cat=110&amp;_nc_eui2=AeFNRetV59Q4J8Pu0Rx8cZpqNOspE9DOS6UeHY_OPl89ndSRo-q1xScc7BuJzavvnHN7ajOecaXllDtOz-UEPeuGm-WD2EVh5-8o0t7YI8KvAA&amp;_nc_ohc=0RYHe2827TMAX8l74X6&amp;_nc_ht=scontent-hkg3-2.xx&amp;oh=d5244cb7c467342b6f6a57553e877eb1&amp;oe=5ED45F69"><span class="redactor-invisible-space"></span><br></p>  <p style="text-align: justify;"><strong>Утга зохиол хөгжихийн хамгийн том тулгуур хүчин зүйл нь утга зохиол судлал, шинжлэл байдаг. Таны бодлоор Монголд утга зохиолын судлал, шинжлэл хэр түвшинд байгаа вэ</strong><strong>?</strong><strong></strong></p>  <p style="text-align: justify;">Эхлээд уран зохиолынхоо тухай ярья. Мэдээллийн зуун гэцгээдэг. Гарцаагүй. Мэдлэг хэмээх үнэт зүйлийг бид маш чөлөөтэй, хүртээмжтэй, хүссэнээрээ хувааж авах боломжтой байна. Ийм цаг үед уран зохиолын чиг хандлага хаашаа эргэсэн вэ гэхээр мэдээлэл болоод мэдлэгийг ихээр агуулсан шинжтэй болсон. Дээрээс нь уран зохиолын амин сүнс болох мэдрэмжийг нэмээд, мэдрэмж, мэдээлэл, мэдлэг гурвыг цогцоор нь нэг шугаманд багтаачихаж байна гэсэн үг. Дан ганц оюун санааны хийсвэрлэл ч юм уу, сэтгэл зүрхний илэрхийлэл байхаа больчихлоо. Уран бүтээлч бүхэн өөрийнхөө уншигчийг бий болгодог. Сайн зохиол, сайн уншигчийг төрүүлдэг. Дахиад хэлье, хэдэн орчуулагчдынхаа буянаар манай уншигчид маш сайн бэлтгэгдэж байна. За, тэгэхээр дэлхийн уран зохиолын өнөөгийн чиг хандлага ийм, уншигчид маань бас тийм. Монголын зохиолчид бид уншигчдадаа гологдоод эхэллээ. Алийг нь шүүмжлэх вэ дээ гэх маягаар судлаач, шүүмжлэгчид хандаж байгаа нь зөв шүү дээ. Чанаргүй ном ийм олноороо хэвлэгдэж байгаа үед судлаач, шүүмжлэгчид маань өдрийн од шиг ганц нэг “гялаан” юм үзэгдээсэй гэж чимээгүй хүлээж, эсвэл гуйлт, шахалт, “танилын нүүр халуун”-ы жишгээр дуугарч байна. Судлуулж, шинжлүүлнэ гэдэг чинь зохиолч биднээс, өөрсдөөс маань шалтгаалах зүйл. Гэхдээ бичсэнийхээ дараа биш, бичиж байхдаа хичээх ёстой.</p>  <p style="text-align: justify;"><strong>Таны уран бүтээл туурвиж буйн хамгийн гол “үнэ цэнэ” нь юу вэ</strong><strong>?</strong></p>  <p style="text-align: justify;">Хамгийн гол нь би эх хэлнийхээ амьд, хүчирхэг чанарт хувь нэмрээ оруулж байна. Аливаа хэл, бичгийн хэлэндээ хэрхэн гүн бат сууж өгсөн бэ гэдгээр тодорхойлогддог.</p>  <p style="text-align: justify;"><strong>Мэдрэх гэдэг гайхамшиг юм шиг ээ, магадгүй амьд буйгаа мэдрэх хамгийн сайхан байх...</strong></p>  <p style="text-align: justify;">Гэнэтхэн шүлгийн мөр санаанд орох, түүнийгээ цаасанд буулгах, бичсэн зүйл маань санаанд хүрэх сайхан шүү. Яг үүн шиг амьдрал ер нь сайхан даа. </p>  <p style="text-align: justify;"><strong></strong></p>  <p style="text-align: right;"><a name="_GoBack"></a><strong>У.ЧИНЗОРИГ</strong></p>
                            </div>

                            
                            
                                

<div id="comment_list"></div>
<div id="comment_form"></div>
<script>
    $(function(){
        ajaxcontent.load('/plugins/comments/create/?id=84737&kind=article', false);
    })
</script>
                            
                            <div class="article_banner" style="margin-top:20px;">
                            	
                                    
                                
                                    
                                        
                                        	
                                            
                                                <p><img src="/media/dnn/content/2016-06-28/Banner-C_copyhhhhhhh.jpg" style="line-height: 1.6em;"></p>
                                            
                                    	
                                    
                                
                            </div>
                        </div>
                        <div class="clearfix"></div>
                	</div>
                </article>
                <div class="hidden-xs gerege-ajax-block" id="ontsloh_full_in_article">
                </div>
            </div>
    	</div>
        <div class="main_sidebar">
        	<div class="left_padding">
            	<div class="fixed_sidebar">
                    <div class="highlights">
                        <div class="fancy_header">Онцлох нийтлэлүүд</div>
                        <ul class="article-list">
                            <li class="progress_li">
                                <progress id="progressbar" value="0" max="100"></progress>
                                <div class="rel">
                                    <div class="progress_title">
                                        <div class="left left_highligts">
                                        </div>
                                        <div class="right right_highligts">
                                            <h4><a class="rel_link" href="#" data-target="rel_link0" onclick="return false">​Х.НЯМХИШИГ: Монголын зохиолчид бид у...</a></h4>
                                            <div class="cat_author">
                                                <span>2020.01.15 12:01</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                            </li>
                            <span class="gerege-ajax-block" id="ontsloh_in_article"></span>
                        </ul>
                        <div class="clear"></div>
                    </div>
                </div>
            </div>
    	</div>
    </div>

        </div>
        <footer>
        	<div class="row">
            	<div class="col-md-5 col-sm-5 copyright_side">
                	<div class="copyright">Бүх эрх хуулиар хамгаалагдсан © 2009-2020</div>
                    <div class="row">
                    	
                        
                        <div class="col-md-12 col-sm-12"><a href="/%D1%85%D0%BE%D0%BB%D0%B1%D0%BE%D0%BE-%D0%B1%D0%B0%D1%80%D0%B8%D1%85/">Холбоо барих</a><br><a href="/%D1%81%D1%83%D1%80%D1%82%D0%B0%D0%BB%D1%87%D0%B8%D0%BB%D0%B3%D0%B0%D0%B0-%D0%B1%D0%B0%D0%B9%D1%80%D1%88%D1%83%D1%83%D0%BB%D0%B0%D1%851/">Сурталчилгаа байршуулах</a></div>
                        <div class="clearfix"></div>
                    </div>
                </div>
                <div class="col-md-2 col-sm-2"><a href="/"><img src="/static/sites/dnn/default/images/footer_logo.jpg" /></a></div>
                <div class="col-md-5 col-sm-5 gerege"><a target="_blank" href="http://gerege.agency/">Гэрэгэ цахим хуудсын цогц шийдэл</a></div>
                <div class="clearfix"></div>
            </div>
        </footer>
        <!--<iframe class="youtube-player" id="player" type="text/html" src="http://www.youtube.com/embed/JW5meKfy3fY?wmode=opaque&autohide=1&autoplay=1&enablejsapi=1" frameborder="0" muted="muted"></iframe>-->
    </div>

		<div id="ajaxloader"><span></span></div>
        <script src="/static/assets/web_other_1578582674.js"></script>
        <script src="/static/js/galleria/themes/twelve/galleria.twelve.min.js"></script>
		
            <div lint-ignore id="fb-root"></div>
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=419540251399068";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
        
		
	<script src="/static/sites/dnn/default/assets/main_1578531724.js"></script>
    <script type="text/javascript">
		$(function() {
			var isInIFrame = (window.location != window.parent.location) ? true : false;
			if(isInIFrame==true){
				window.top.location.href = self.location.href;
			}
            setupSearch('#search', 'search ...');
            setup();
            $(".epaper-toggle").click(function(){
                if ($(this).hasClass("huraagdsan")){
                    $(this).removeClass("huraagdsan");
                    $(".epaper_fixed_menu").animate({right: 0}, 300);
                    $(this).find("i").removeClass("fa-angle-left").addClass("fa-angle-right");
                }
                else {
                    $(".epaper_fixed_menu").animate({right: -144 +"px"}, 300);
                    $(this).addClass("huraagdsan");
                    $(this).find("i").removeClass("fa-angle-right").addClass("fa-angle-left");
                }

            });
		});

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-47279353-11', 'dnn.mn');
        ga('send', 'pageview');
        $(document).ajaxComplete(function() {
            twttr.widgets.load()
        });

				$('a[data-target=blank]').click(function(){
					window.open($(this).attr('data-blank'));
				});
    </script>

        <div id="js">
<script src="/static/sites/dnn/default/assets/article_1578531724.js"></script>
<div id="share-button"><img src="/static/sites/dnn/default/images/twitter-share.png"></div>
<script >
	var url = 'http://dnn.mn/post/84737/';
	var savedText = null; // Variable to save the text

function saveSelection() {
  if (window.getSelection) {
    var sel = window.getSelection();
    if (sel.getRangeAt && sel.rangeCount) {
      return sel.getRangeAt(0);
    }
  } else if (document.selection && document.selection.createRange) {
    return document.selection.createRange();
  }
  return null;
}

function restoreSelection(range) {
  if (range) {
    if (window.getSelection) {
      var sel = window.getSelection();
      sel.removeAllRanges();
      sel.addRange(range);
    } else if (ddocument.selection && range.select) {
      range.select();
    }
  }
}

var btnWrap = document.getElementById('share-button'),
    btnShare = btnWrap.children[0];

document.onmouseup = function(e) {

  savedText = saveSelection(); // Save selection on mouse-up

  setTimeout(function() {
    
    var isEmpty = savedText.toString().length < 4  || savedText.toString().length > 500; // Check selection text length
    // set sharing button position
    btnWrap.style.top = (isEmpty ? -9999 : e.pageY) + 'px';
    btnWrap.style.left = (isEmpty ? -9999 : e.pageX) + 'px';

  }, 10);

};

btnShare.onmousedown = function(e) {

  if (!savedText) return;

  //window.open('https://twitter.com/intent/tweet?text=' + savedText + '&url='+window.location, 'shareWindow', 'width=500,height=400,top='+($(window).height()/2-200)+', left='+($(window).width()/2-250)+', toolbar=0, location=0, menubar=0, directories=0, scrollbars=0'); // Insert the selected text into sharing URL
  tweet(url, savedText);
  restoreSelection(savedText); // select back the old selected text

  setTimeout(function() {
    btnWrap.style.top = '-9999px';
    btnWrap.style.left = '-9999px';
  }, 1000);

  return false;

};

$(".page-main .ot-tweetable").each(function(){
    $(this).removeAttr("style");
    $(this).click(function(){
      var e=url;
      var t= encodeURIComponent($(this).html().replace(/&nbsp;/gi," "));
      tweet(e,t)
    })
});
function tweet(e,t){
  window.open("http://twitter.com/share?url="+e+"&text="+t+"&","twitterwindow","height=400, width=500, top="+($(window).height()/2-200)+", left="+($(window).width()/2-250)+", toolbar=0, location=0, menubar=0, directories=0, scrollbars=0").focus()
};
</script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
</div>

		
            <script>
                var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-147711839-1']);_gaq.push(['_trackPageview']);
                (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                })();
            </script>
        
    </body>
</html>
