
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
        <title>“Эрдэнэт”-ийн 49 хувийг төрд авах ажлын хэсгийн анхны хуралдаан боллоо</title>
    	<meta charset="utf-8">
        
            <meta name="distribution" content="global" />
            <meta name="robots" content="index, follow" />
        
        <link rel="alternate" type="application/atom+xml" title="dnn - Atom" href="/rss/" />
        <link rel="alternate" type="application/rss+xml" title="dnn - RSS" href="/rss/" />
    	
            
                <meta property="og:title" content="“Эрдэнэт”-ийн 49 хувийг төрд авах ажлын хэсгийн анхны хуралдаан боллоо"/>
            
                <meta property="og:site_name" content="Өдрийн сонин"/>
            
                <meta property="og:type" content="article"/>
            
                <meta property="og:url" content="http://dnn.mn/post/41528/"/>
            
                <meta property="og:author" content="сонин Өдрийн "/>
            
                <meta property="og:description" content="Монгол Улсын Ерөнхий сайд Ж.Эрдэнэбат 2017 оны 2 дугаар сарын 23-ны өдөр  захирамж гаргаж “Эрдэнэт үйлдвэр” ХХК, “Монголросцветмет” ХХК-ийн 49 хувийг төрийн мэдэлд авах ажлыг удирдан зохион байгуулах, санал боловсруулах үүрэг бүхий ажлын хэсгийг байгуулсан юм.  Сангийн сайд Б.Чойжилсүрэн ахалж, УИХ-ын Хуульзүйн байнгын хорооны дарга Ш.Раднаасэд дэд даргаар нь ажиллах тус ажлын хэсэг “Эрдэнэт үйлдвэр” ХХК, “Монголросцветмет” ХХК-ийн талаар авах за ..."/>
            
                <meta property="og:image" content="http://dnn.mn/media/dnn/content/2017021/.3703930443413488233_500_x_500.jpg"/>
            
        
            
                <meta property="fb:app_id" content="419540251399068"/>
            
        
            
                <meta property="twitter:site" content="DNN_MN"/>
            
        
         
		<meta name="description" content="Монгол Улсын Ерөнхий сайд Ж.Эрдэнэбат 2017 оны 2 дугаар сарын 23-ны өдөр  захирамж гаргаж “Эрдэнэт үйлдвэр” ХХК, “Монголросцветмет” ХХК-ийн 49 хувийг төрийн мэдэлд авах а" />
		<meta name="keywords" content="өдрийн сонин, daily news, мэдээ, монголын мэдээ, өдөр тутмын мэдээ, сонин" />
        <link href="/static/assets/web_main.css" rel="stylesheet">
		
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"6066d2081c","agent":"","transactionName":"MQNbYRdXXxcHW0JaDghJf0ALVUUNCVYZUhEWFRdGCUNWShBRU0QSXCJcQQRfXUoBXUI=","applicationID":"15503612","errorBeacon":"bam.nr-data.net","applicationTime":27}</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes", target-densitydpi=device-dpi />
	<link href="/static/sites/dnn/default/css/gallery_styles.css" rel="stylesheet">
    <link href="/static/sites/dnn/default/assets/main.css" rel="stylesheet">
    <link href="/static/sites/dnn/default/images/footer_logo.jpg" rel="shortcut icon">
    <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,700,300&subset=latin,cyrillic-ext,greek,greek-ext,vietnamese,latin-ext,cyrillic' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Roboto:400,300,700&subset=latin,cyrillic-ext,greek,latin-ext,vietnamese,cyrillic,greek-ext' rel='stylesheet' type='text/css'>

        <script>if (location.hash[1] === "!") location.href = location.hash.substring(2);</script>
    </head>
    <body>
        <script src="/static/assets/web_main.js"></script>
        
    <!--<div class="epaper_fixed_menu hidden-xs">
        
        

            <a class="" href="/login/">Цахим өдрийн сонин</a>
        
        
        <span class="epaper-toggle"><i class="fa fa-angle-right"></i></span>
    </div>
    <div class="mobile">
        <div class="mobile_app">
            <h5>Андройд аппликэйшн татах</h5>
            <a href="https://play.google.com/store/apps/details?id=newmediamarketingagency.dailynews">
                <img src="/static/sites/dnn/default/images/android.png">
            </a>
            <button id="continue_web">Веб хувилбараар үргэлжлүүлэх</button>
        </div>
    </div>-->
	<div class="container">
        <header>
        	<div class="top-bar">
            	<div class="row">
                	<div class="col-md-5 col-sm-5">
                    	<div class="slogan">Монголд өдрийн сонин л үнэнийг хэлж чаддаг</div>
                    </div>
                    <div class="col-md-7 col-sm-7">
                    	<div class="row">
                        	<div class="col-md-5 col-sm-5">
                            	<div class="social">
                                    <a target="_blank" href="https://twitter.com/DNN_MN">Twitter</a>
                                    <span>-</span>
                                    <a target="_blank" href="https://facebook.com/dnn.mn">Facebook</a>
                                    <span>-</span>
                                    <a target="_blank" href="https://youtube.com/wwwdnnmn">Youtube</a>
                                    <span>-</span>
                                    <a target="_blank" href="https://plus.google.com/100909584404590831006">Google+</a>
                                </div>
                            </div>
                            <div class="col-md-3 col-sm-3">
                                
                                

                                    <a class="" href="/plugins/news/login/">Цахим өдрийн сонин</a>
                                
                                
                            </div>
                            <div class="col-md-3 col-sm-3 search">
                            	<input type="text" id="search"/>
                            </div>
                            <div class="clearfix"></div>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
            <div class="clearfix"></div>
            <div class="header">
            	<div class="row">
                	<div class="col-md-5 col-sm-5">
                    	<div style="margin-top:11px;">
                        	<a href="/"><img src="/static/sites/dnn/default/images/logo.jpg" /></a>
                        </div>
                    </div>
                    <div class="col-md-6 col-sm-6">
                    	<table>
                        	<tr>
                                <td>
                                	<nav class="navbar navbar-default" role="navigation">
                                    	<div class="container-fluid">
                                        	<div class="navbar-header">
                                                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                                                    <span class="sr-only">Toggle navigation</span>
                                                    <span class="icon-bar"></span>
                                                    <span class="icon-bar"></span>
                                                    <span class="icon-bar"></span>
                                                </button>
                                                <a class="navbar-brand" href="#">Цэс</a>
                                            </div>
                                            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                                                <ul class="nav navbar-nav nav-pills">
                                                    
                                                    
                                                        <li class="dropdown">
                                                            <a class="dropdown-toggle " data-toggle="dropdown" href="/">
                                                                Эхлэл
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                        <li class="dropdown">
                                                            <a class="dropdown-toggle " data-toggle="dropdown" href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D0%BB%D1%81-%D1%82%D3%A9%D1%80/">
                                                                Улс төр
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                        <li class="dropdown">
                                                            <a class="dropdown-toggle " data-toggle="dropdown" href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%8D%D0%B4%D0%B8%D0%B9%D0%BD-%D0%B7%D0%B0%D1%81%D0%B0%D0%B3/">
                                                                Эдийн засаг
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                        <li class="dropdown">
                                                            <a class="dropdown-toggle " data-toggle="dropdown" href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%BD%D0%B8%D0%B9%D0%B3%D1%8D%D0%BC/">
                                                                Нийгэм
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                        <li class="dropdown">
                                                            <a class="dropdown-toggle " data-toggle="dropdown" href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%81%D0%BF%D0%BE%D1%80%D1%82/">
                                                                Спорт
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                        <li class="dropdown">
                                                            <a class="dropdown-toggle " data-toggle="dropdown" href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%81%D0%BE%D1%91%D0%BB-%D1%83%D1%80%D0%BB%D0%B0%D0%B3/">
                                                                Соёл урлаг
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                        <li class="dropdown">
                                                            <a class="dropdown-toggle " data-toggle="dropdown" href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B3%D0%B0%D0%B4%D0%B0%D0%B0%D0%B4/">
                                                                Гадаад
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                        <li class="dropdown">
                                                            <a class="dropdown-toggle bulan" data-toggle="dropdown" href="#">
                                                                Булангууд
                                                            </a>
                                                            
                                                                <ul class="dropdown-menu">
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/">Ардын цолтон</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D0%B0%D1%80%D1%8B%D0%BD-%D0%BD%D2%AF%D2%AF%D1%80/">Арын нүүр</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%83%D1%80%D0%B0%D0%BD-%D0%B1%D2%AF%D1%82%D1%8D%D1%8D%D0%BB%D1%87/">Уран бүтээлч</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/">Америкийн Монголчууд</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%8D%D1%85-%D0%BE%D1%80%D0%BE%D0%BD-%D1%81%D1%83%D0%BC%D0%B0%D0%B0%D1%81-%D1%8D%D1%85%D1%8D%D0%BB%D0%BD%D1%8D/">Эх орон сумаас эхэлнэ</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D0%BD%D1%8D%D0%B3-%D0%B0%D0%BD%D0%B3%D0%B8%D0%B9%D0%BD%D1%85%D0%B0%D0%BD/">Нэг ангийнхан</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%8D%D0%BB%D1%8D%D0%B3-%D0%BD%D1%8D%D0%B3%D1%82%D1%8D%D0%BD/">Элэг нэгтэн</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/">Удам судар</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D3%A9%D0%B4-%D0%B1%D1%8D%D1%85/">Өд бэх</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%81%D0%B0%D0%B2-%D1%88%D0%B8%D0%BC%D0%B8%D0%B9%D0%BD-%D0%B5%D1%80%D1%82%D3%A9%D0%BD%D1%86/">Сав шимийн ертөнц</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%8D%D1%80%D1%8D%D0%BD-%D1%81%D1%83%D1%80%D0%B2%D0%B0%D0%BB%D0%B6%D0%BB%D0%B0%D1%85/">Эрэн сурвалжлах</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%82%D0%BE%D0%BC%D0%B8%D0%BB%D0%BE%D0%BB%D1%82/">Томилолт</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D0%B0%D1%80%D1%8B%D0%BD-%D0%BD%D2%AF%D2%AF%D1%80/%D1%8F%D1%80%D0%B8%D0%BB%D1%86%D0%BB%D0%B0%D0%B3%D0%B0/">Ярилцлага</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%82%D0%B0%D0%BD%D0%B0%D0%B9%D0%B4-%D3%A9%D0%BD%D0%B6%D1%8C%D0%B5/">Танайд өнжье</a></li>
                                                                    
                                                                        <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%88%D0%B8%D0%BD%D0%B6%D0%BB%D1%8D%D1%85-%D1%83%D1%85%D0%B0%D0%B0%D0%BD-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8/">Шинжлэх ухаан, технологи</a></li>
                                                                    
                                                                </ul>
                                                            
                                                        </li>
                                                    
                                                    <div class="clearfix"></div>
                                                </ul>
                                            </div>
                                        </div>
                                    </nav>

                                </td>
                            </tr>
                        </table>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </header>
        <div id="content">
            
    <meta property="og:image" content="http://dnn.mn/media/dnn/content/2017021/Эрдэнэт_үйлдвэр_fpF5fvH.jpg"/>
    <meta property="og:image:secure_url" content="http://dnn.mn/media/dnn/content/2017021/Эрдэнэт_үйлдвэр_fpF5fvH.jpg" />
	<div class="row no_margin margin_bottom">
    	<div class="main_content">
            <a id="tweetbutton" class="hidden-xs"><i class="fa fa-twitter"></i></a>
        	<div class="padding_right_25px">
                <article>
                	<div class="article"  id="rel_link0">
                        <div id="article-gallery" class="article-gallery owl-carousel owl-theme">
                            
                                <div class="item" style="background:url(/media/dnn/content/2017021/Эрдэнэт_үйлдвэр_fpF5fvH.jpg); background-size:cover"></div>
                            
                        </div>
                        
                        <div class="article_publish">
                            <div class="fancy_header">
                                 
                                    Нийгэм
                                
                            </div>
                            <span>2017.02.24 06:02</span>
                        </div>
                        <h1>“Эрдэнэт”-ийн 49 хувийг төрд авах ажлын хэсгийн анхны хуралдаан боллоо</h1>
                        <img src="/media/dnn/content/2017021/Эрдэнэт_үйлдвэр_fpF5fvH.jpg" class="hidden">   
                        <div class="article_side">
                            <div class="padding_right_30px">
                            	<div class="article_author hidden-xs">
                                    <a href ="/author/daily_news">
                                    	<img src="/media/dnn/avatars/.3103481967479235596_85_x_135.png" width="85px" height="135px">
                                    </a>
                                    <a href ="/author/daily_news">Өдрийн  сонин</a>
                                </div>
                                <div class="author_social">
                                	<a 
                                    class="facebook_share" 
                                        onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=dnn.mn/post/41528/','name','width=600,height=400')">
                                        <i class="fa fa-facebook"></i>
                                    </a>
                                    <a 
                                    class="twitter_share"
                                    onclick="window.open('https://twitter.com/home?status=“Эрдэнэт”-ийн 49 хувийг төрд авах ажлын хэсгийн анхны хуралдаан боллоо via @DNN_MN http://dnn.mn/post/41528/','name','width=600,height=400')" 
                                    >
                                        <i class="fa fa-twitter"></i>
                                    </a>
                                    <a 
                                    class="google_share" 
                                    onclick="window.open('https://plus.google.com/share?url=dnn.mn/post/41528/','name','width=600,height=400')" 
                                    >
                                        <i class="fa fa-google"></i>
                                    </a>
                                    <a 
                                    class="linkedin_share" 
                                    onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://dnn.mn//post/41528/&title=“Эрдэнэт”-ийн 49 хувийг төрд авах ажлын хэсгийн анхны хуралдаан боллоо','name','width=600,height=400')" 
                                    >
                                        <i class="fa fa-linkedin"></i>
                                    </a>
                                </div>
                            </div>
                        </div>
                        <div class="article_content">
                            <div class="el_content page_main">
                                <p style="text-align: justify;"><img src="/media/dnn/content/2017021/Эрдэнэт_үйлдвэр_fpF5fvH.jpg">Монгол Улсын Ерөнхий сайд Ж.Эрдэнэбат 2017 оны 2 дугаар сарын 23-ны өдөр  захирамж гаргаж “Эрдэнэт үйлдвэр” ХХК, “Монголросцветмет” ХХК-ийн 49 хувийг төрийн мэдэлд авах ажлыг удирдан зохион байгуулах, санал боловсруулах үүрэг бүхий ажлын хэсгийг байгуулсан юм.  Сангийн сайд Б.Чойжилсүрэн ахалж, УИХ-ын Хуульзүйн байнгын хорооны дарга Ш.Раднаасэд дэд даргаар нь ажиллах тус ажлын хэсэг “Эрдэнэт үйлдвэр” ХХК, “Монголросцветмет” ХХК-ийн талаар авах зарим арга хэмжээг хэрэгжүүлэх тухай 2017 оны 2 дугаар сарын 10-ны өдрийн УИХ-ын тогтоолыг хэрэгжүүлэх юм.</p><p style="text-align: justify;">Ажлын хэсгийн анхны хуралдаан 2017 оны 2 дугаар сарын 24 буюу өнөөдөр боллоо. Хуралдаанаар Засгийн газрын болон УИХ-ын Хуульзүйн байнгын хорооны хамтарсан ажлын хэсэгт эрхзүйн туслалцаа үзүүлэх, “Эрдэнэт үйлдвэр” ХХК, “Монголросцветмет” ХХК-ийн 49 хувийг төрийн мэдэлд шилжүүлж авах, үүнтэй холбоотой өр, авлагыг суутган тооцох асуудлыг хариуцсан дэд ажлын хэсгийг Хуульзүй, дотоод хэргийн сайд Б.Энхбаяраар ахлуулан байгууллаа.</p><p style="text-align: justify;">Дашрамд дурдахад “Эрдэнэт үйлдвэр” ХХК, “Монголросцветмет” ХХК-ийн 49 хувийг төрийн мэдэлд авах ажлыг зохион байгуулахыг Засгийн газарт болон УИХ-ын Хуульзүйн байнгын хороонд УИХ-ын тогтоолоор үүрэг болгосон юм  гэж Засгийн газрын Хэвлэл мэдээлэл, олон нийттэй харилцах хэлтсээс мэдээллээ.</p>
                            </div>
                             
                            
                            
                                

<div id="comment_list"></div>
<div id="comment_form"></div>
<script>
    $(function(){
        ajaxcontent.load('/plugins/comments/create/?id=41528', false);
    })
</script>
                            
                            <div class="article_banner" style="margin-top:20px;">
                            	
                                    
                                
                                    
                                        
                                        	
                                            
                                                <p><img src="/media/dnn/content/2016-06-28/Banner-C_copyhhhhhhh.jpg" style="line-height: 1.6em;"></p>
                                            
                                        
                                    
                                
                            </div>
                        </div>
                        <div class="clearfix"></div>
                	</div>
                </article>
                <div class="hidden-xs gerege-ajax-block" id="ontsloh_full_in_article">
                </div>
            </div>
    	</div>
        <div class="main_sidebar">
        	<div class="left_padding">
            	<div class="fixed_sidebar">
                    <div class="highlights">
                        <div class="fancy_header">Онцлох нийтлэлүүд</div>
                        <ul class="article-list">
                            <li class="progress_li">
                                <progress id="progressbar" value="0" max="100"></progress>
                                <div class="rel">
                                    <div class="progress_title">
                                        <div class="left left_highligts">
                                        </div>
                                        <div class="right right_highligts">
                                            <h4><a class="rel_link" href="#" data-target="rel_link0" onclick="return false">“Эрдэнэт”-ийн 49 хувийг төрд авах ажл...</a></h4>
                                            <div class="cat_author">
                                                <span>2017.02.24 06:02</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                            </li>
                            <span class="gerege-ajax-block" id="ontsloh_in_article"></span>
                        </ul>
                        <div class="clear"></div>
                    </div>
                </div>
            </div>
    	</div>
    </div>

        </div>
        <footer>
        	<div class="row">
            	<div class="col-md-5 col-sm-5 copyright_side">
                	<div class="copyright">Бүх эрх хуулиар хамгаалагдсан © 2009-2017</div>
                    <div class="row">
                    	
                        
                        <div class="col-md-12 col-sm-12"><a href="/%D1%85%D0%BE%D0%BB%D0%B1%D0%BE%D0%BE-%D0%B1%D0%B0%D1%80%D0%B8%D1%85/">Холбоо барих</a><br><a href="/%D1%81%D1%83%D1%80%D1%82%D0%B0%D0%BB%D1%87%D0%B8%D0%BB%D0%B3%D0%B0%D0%B0-%D0%B1%D0%B0%D0%B9%D1%80%D1%88%D1%83%D1%83%D0%BB%D0%B0%D1%851/">Сурталчилгаа байршуулах</a></div>
                        <div class="clearfix"></div>
                    </div>
                </div>
                <div class="col-md-2 col-sm-2"><a href="/"><img src="/static/sites/dnn/default/images/footer_logo.jpg" /></a></div>
                <div class="col-md-5 col-sm-5 gerege"><a target="_blank" href="http://gerege.agency/">Гэрэгэ цахим хуудсын цогц шийдэл</a></div>
                <div class="clearfix"></div>
            </div>
        </footer>
        <!--<iframe class="youtube-player" id="player" type="text/html" src="http://www.youtube.com/embed/JW5meKfy3fY?wmode=opaque&autohide=1&autoplay=1&enablejsapi=1" frameborder="0" muted="muted"></iframe>-->
    </div>

		<div id="ajaxloader"><span></span></div>
        <script src="/static/assets/web_other.js"></script>
        <script src="/static/js/galleria/themes/twelve/galleria.twelve.min.js"></script>
		
            <div lint-ignore id="fb-root"></div>
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=419540251399068";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
        
		
	<script src="/static/sites/dnn/default/assets/main.js"></script>
    <script type="text/javascript">
		$(function() {
			var isInIFrame = (window.location != window.parent.location) ? true : false;
			if(isInIFrame==true){
				window.top.location.href = self.location.href;
			}
            setupSearch('#search', 'search ...');
            setup();
            $(".epaper-toggle").click(function(){
                if ($(this).hasClass("huraagdsan")){
                    $(this).removeClass("huraagdsan");
                    $(".epaper_fixed_menu").animate({right: 0}, 300);
                    $(this).find("i").removeClass("fa-angle-left").addClass("fa-angle-right");
                }
                else {
                    $(".epaper_fixed_menu").animate({right: -144 +"px"}, 300);
                    $(this).addClass("huraagdsan");
                    $(this).find("i").removeClass("fa-angle-right").addClass("fa-angle-left");
                }

            });
		});

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-47279353-11', 'dnn.mn');
        ga('send', 'pageview');
        $(document).ajaxComplete(function() {
            twttr.widgets.load()
        });
    </script>

        <div id="js">
<script src="/static/sites/dnn/default/assets/article.js"></script>
<div id="share-button"><img src="/static/sites/dnn/default/images/twitter-share.png"></div>
<script >
	var url = 'http://dnn.mn/post/41528/';
	var savedText = null; // Variable to save the text

function saveSelection() {
  if (window.getSelection) {
    var sel = window.getSelection();
    if (sel.getRangeAt && sel.rangeCount) {
      return sel.getRangeAt(0);
    }
  } else if (document.selection && document.selection.createRange) {
    return document.selection.createRange();
  }
  return null;
}

function restoreSelection(range) {
  if (range) {
    if (window.getSelection) {
      var sel = window.getSelection();
      sel.removeAllRanges();
      sel.addRange(range);
    } else if (ddocument.selection && range.select) {
      range.select();
    }
  }
}

var btnWrap = document.getElementById('share-button'),
    btnShare = btnWrap.children[0];

document.onmouseup = function(e) {

  savedText = saveSelection(); // Save selection on mouse-up

  setTimeout(function() {
    
    var isEmpty = savedText.toString().length < 4  || savedText.toString().length > 500; // Check selection text length
    // set sharing button position
    btnWrap.style.top = (isEmpty ? -9999 : e.pageY) + 'px';
    btnWrap.style.left = (isEmpty ? -9999 : e.pageX) + 'px';

  }, 10);

};

btnShare.onmousedown = function(e) {

  if (!savedText) return;

  //window.open('https://twitter.com/intent/tweet?text=' + savedText + '&url='+window.location, 'shareWindow', 'width=500,height=400,top='+($(window).height()/2-200)+', left='+($(window).width()/2-250)+', toolbar=0, location=0, menubar=0, directories=0, scrollbars=0'); // Insert the selected text into sharing URL
  tweet(url, savedText);
  restoreSelection(savedText); // select back the old selected text

  setTimeout(function() {
    btnWrap.style.top = '-9999px';
    btnWrap.style.left = '-9999px';
  }, 1000);

  return false;

};

$(".page-main .ot-tweetable").each(function(){
    $(this).removeAttr("style");
    $(this).click(function(){
      var e=url;
      var t= encodeURIComponent($(this).html().replace(/&nbsp;/gi," "));
      tweet(e,t)
    })
});
function tweet(e,t){
  window.open("http://twitter.com/share?url="+e+"&text="+t+"&","twitterwindow","height=400, width=500, top="+($(window).height()/2-200)+", left="+($(window).width()/2-250)+", toolbar=0, location=0, menubar=0, directories=0, scrollbars=0").focus()
};
</script>
<script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
</div>

		
            <script>
                var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-77116440-5']);_gaq.push(['_trackPageview']);
                (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                })();
            </script>
        
    </body>
</html>
