
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
        <title>А.Отгонбаатар: УИХ-ын гишүүдийн тоог 200 болгож, пропорционал тогтолцоог нэвтрүүлэх хэрэгтэй DNN.mn</title>
    	<meta charset="utf-8">
        
            <meta name="distribution" content="global" />
            <meta name="robots" content="index, follow" />
        
        <link rel="alternate" type="application/atom+xml" title="dnn - Atom" href="/rss/" />
        <link rel="alternate" type="application/rss+xml" title="dnn - RSS" href="/rss/" />
    	
            
                <meta property="og:title" content="А.Отгонбаатар: УИХ-ын гишүүдийн тоог 200 болгож, пропорционал тогтолцоог нэвтрүүлэх хэрэгтэй DNN.mn"/>
            
                <meta property="og:site_name" content="Өдрийн сонин"/>
            
                <meta property="og:type" content="article"/>
            
                <meta property="og:url" content="http://dnn.mn/post/118125/"/>
            
                <meta property="og:author" content="сонин Өдрийн "/>
            
                <meta property="og:description" content="&quot;Үнэн ба зөв&quot; намын дарга А.Отгонбаатар сонгуулийн тогтолцооны асуудлаар мэдээлэл хийв. Тэрбээр &quot;30 жилийн улс төрийн тогтолцоо өнөөдөр нурж байна. Энэ тогтолцоондоо манай ах нар хулгайгаа хаана нуух вэ, хаашаа гуйвуулах вэ гэдэг аргаа сурсан.1990 оноос хойш 14 Засгийн газрыг огцруулаад байна. Өөрсдийн намын гишүүдээ ачиж, сонгуульд оролцуулсан хүү аавыгаа дагуулаад УИХ-ын танхимд орж ирэхийг бид харсан.Пропорционал тогтолцоог нэвтрүүлбэл хамгийн ..."/>
            
                <meta property="og:image" content="http://dnn.mn/media/dnn/content/202204/отгонбаатар.jpg"/>
            
        
            
                <meta property="fb:app_id" content="419540251399068"/>
            
        
            
                <meta property="twitter:site" content="DNN_MN"/>
            
        
        <meta name="google-site-verification" content="SkfxN6qR3dG3BMnVxrhGjFtjzEi0saspqQSMYLrF_c0" />
		<meta name="description" content="&quot;Үнэн ба зөв&quot; намын дарга А.Отгонбаатар сонгуулийн тогтолцооны асуудлаар мэдээлэл хийв. Тэрбээр &quot;30 жилийн улс төрийн тогтолцоо өнөөдөр нурж байна. Энэ тогтолцоондоо мана" />
		<meta name="keywords" content="өдрийн сонин, daily news, мэдээ, монголын мэдээ, өдөр тутмын мэдээ, сонин" />
        <link href="/static/assets/web_main.css" rel="stylesheet">
		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-147711839-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-147711839-1');
</script>
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-533425F');</script>
<!-- End Google Tag Manager -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" ,
    target-densitydpi=device-dpi />
<link href="/static/sites/dnn/default/css/gallery_styles.css" rel="stylesheet">
<link href="/static/sites/dnn/default/css/gallery_styles.css" rel="stylesheet">
<link href="/static/sites/dnn/default/assets/main.css" rel="stylesheet">
<link href="/static/sites/dnn/default/images/footer_logo.jpg" rel="shortcut icon">

        <script>if (location.hash[1] === "!") location.href = location.hash.substring(2);</script>
    </head>
    <body>
        <script src="/static/assets/web_main.js"></script>
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-533425F" height="0" width="0"
        style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--<div class="epaper_fixed_menu hidden-xs">
        
        

            <a class="" href="/login/">Цахим өдрийн сонин</a>
        
        
        <span class="epaper-toggle"><i class="fa fa-angle-right"></i></span>
    </div>
    <div class="mobile">
        <div class="mobile_app">
            <h5>Андройд аппликэйшн татах</h5>
            <a href="https://play.google.com/store/apps/details?id=newmediamarketingagency.dailynews">
                <img src="/static/sites/dnn/default/images/android.png">
            </a>
            <button id="continue_web">Веб хувилбараар үргэлжлүүлэх</button>
        </div>
    </div>-->
<header>
    <div class="container">
        <div class="top-bar">
            <div class="row">
                <div class="col-md-4 col-sm-4">
                    <div class="line">
                        <div class="social">
                            <a target="_blank" href="https://twitter.com/DNN_MN">
                                <i class="fa fa-twitter"></i>
                            </a>
                            <a target="_blank" href="https://facebook.com/dnn.mn">
                                <i class="fa fa-facebook"></i>
                            </a>
                            <a target="_blank" href="https://youtube.com/wwwdnnmn">
                                <i class="fa fa-youtube"></i>
                            </a>
                            <a target="_blank" href="https://www.instagram.com/dnn_mn/">
                                <i class="fa fa-instagram"></i>
                            </a>
                        </div>
                        <div class="search position-relative">
                            <span class="icon"><i class="fa fa-search"></i></span>
                            <input type="text" id="search" />
                        </div>
                    </div>
                </div>
                <div class="col-md-3 col-sm-3">
                    
                    
                    <a class="button-link" style="font-size: 10px" href="/plugins/news/login/">Цахим өдрийн сонин</a>
                    
                    
                </div>
                <div class="col-md-5 col-sm-5">
                    <div class="hexwe">
                        <div class="flex-wrap">
    <div class="horoscope-h">
        
        <a href="/%D0%B7%D1%83%D1%80%D1%85%D0%B0%D0%B9/">
            <div class="title">Зурхай</div>
            <div class="horo_date">
                2022/04/20
            </div>
        </a>
    </div>
    <div class="exchange-rate">
        <div class="load-db"></div>        
    </div>
    <div class="weather">
        
        <a href="/%D1%86%D0%B0%D0%B3-%D0%B0%D0%B3%D0%B0%D0%B0%D1%80/">
            <div class="load">
                13c/4c
            </div>
        </a>
    </div>
</div>

                    </div>
                </div>
            </div>
            <div class="clearfix"></div>
        </div>

        <div class="clearfix"></div>
        <div class="header">
            <div class="currency-slider"></div>
            <div class="row logo-top">
                <div class="col-md-3 col-sm-3">
                    <div style="margin-top:5px;">
                        <span class="slogan">Өдрийн сонин үнэнийг хэлнэ</span>
                        <a href="/"><img src="/static/sites/dnn/default/images/logo.jpg" /></a>
                    </div>
                </div>
                <div class="col-md-9 col-sm-9">
                    <div class="banner-top">
                        

<div id="deBanner" class="topBanner">
    <div id="content_gallery"><img src="/media/dnn/content/202202/reklamnii_oron_zai_copy.jpg" data-description=""/><img src="/media/dnn/content/202202/zar_banner.jpg" data-description=""/></div>
</div>

</div>
                    </div>
                </div>
                
                <div class="currency-slider2">
                    
                    <div class="slider-track">
                        
                        <a href="/айргийн-өргөө-барихыг-улсын-төсвөөр-санхүүжүүлэхийг-хориглоно-dnn-mn">Айргийн өргөө барихыг улсын төсвөөр санхүүжүүлэхийг хориглоно DNN.mn</a>
                        
                        <a href="/сая-төгрөгөөс-доош-орлоготой-иргэн-ндш-ээ-өөрөө-төлсөн-бол-50-хувийг-сар-бүр-буцаан-олгоно-dnn-mn">Сая төгрөгөөс доош орлоготой иргэн НДШ-ээ өөрөө төлсөн бол 50 хувийг сар бүр буцаан олгоно DNN.mn</a>
                        
                        <a href="/маргааш-цахилгаан-хязгаарлах-хуваарь-dnn-mn">Маргааш цахилгаан хязгаарлах хуваарь DNN.mn</a>
                        
                        <a href="/dnn-сурвалжилга-махны-үнэ-7-хоног-бүр-100-125-төгрөгөөр-нэмэгддэг-dnn-mn">DNN- СУРВАЛЖИЛГА: Махны үнэ 7 хоног бүр 100-125 төгрөгөөр нэмэгддэг DNN.mn</a>
                        
                        <a href="/ипотекийн-зээлийн-хүүгийн-50-хувийг-төсвөөс-санхүүжүүлэх-санал-гаргалаа-dnn-mn">Ипотекийн зээлийн хүүгийн 50 хувийг төсвөөс санхүүжүүлэх санал гаргалаа DNN.mn</a>
                        
                        <a href="/6-хоногт-төмөр-замаар-200-чингэлэг-нүүрс-экспортод-гарчээ-dnn-mn">6 хоногт  төмөр замаар 200 чингэлэг нүүрс экспортод гарчээ DNN.mn</a>
                        
                        <a href="/монгол-хэл-бичгийн-давтан-шалгалтын-бүртгэл-өнөөдөр-дуусна-dnn-mn">​  Монгол хэл бичгийн давтан шалгалтын бүртгэл өнөөдөр дуусна DNN.mn</a>
                        
                        <a href="/дорнод-сүхбаатар-аймагт-гарсан-түймрийг-унтраахаар-ажиллаж-байна-dnn-mn">​  Дорнод, Сүхбаатар аймагт гарсан түймрийг унтраахаар ажиллаж байна DNN.mn </a>
                        
                        <a href="/монголын-ипотекийн-корпорацтай-нарийн-тоогоор-мэтгэлцмээр-байна-гэв-dnn-mn">&quot;Монголын Ипотекийн Корпорацтай нарийн тоогоор мэтгэлцмээр байна&quot; гэв DNN.mn</a>
                        
                        <a href="/зг-дизелийн-түлшний-онцгой-албан-татварын-хэмжээг-0-төгрөг-болголоо-dnn-mn">ЗГ: ​Дизелийн түлшний онцгой албан татварын хэмжээг “0” төгрөг болголоо DNN.mn </a>
                        
                        
                        <a href="/айргийн-өргөө-барихыг-улсын-төсвөөр-санхүүжүүлэхийг-хориглоно-dnn-mn">Айргийн өргөө барихыг улсын төсвөөр санхүүжүүлэхийг хориглоно DNN.mn</a>
                        
                        <a href="/сая-төгрөгөөс-доош-орлоготой-иргэн-ндш-ээ-өөрөө-төлсөн-бол-50-хувийг-сар-бүр-буцаан-олгоно-dnn-mn">Сая төгрөгөөс доош орлоготой иргэн НДШ-ээ өөрөө төлсөн бол 50 хувийг сар бүр буцаан олгоно DNN.mn</a>
                        
                        <a href="/маргааш-цахилгаан-хязгаарлах-хуваарь-dnn-mn">Маргааш цахилгаан хязгаарлах хуваарь DNN.mn</a>
                        
                        <a href="/dnn-сурвалжилга-махны-үнэ-7-хоног-бүр-100-125-төгрөгөөр-нэмэгддэг-dnn-mn">DNN- СУРВАЛЖИЛГА: Махны үнэ 7 хоног бүр 100-125 төгрөгөөр нэмэгддэг DNN.mn</a>
                        
                        <a href="/ипотекийн-зээлийн-хүүгийн-50-хувийг-төсвөөс-санхүүжүүлэх-санал-гаргалаа-dnn-mn">Ипотекийн зээлийн хүүгийн 50 хувийг төсвөөс санхүүжүүлэх санал гаргалаа DNN.mn</a>
                        
                        <a href="/6-хоногт-төмөр-замаар-200-чингэлэг-нүүрс-экспортод-гарчээ-dnn-mn">6 хоногт  төмөр замаар 200 чингэлэг нүүрс экспортод гарчээ DNN.mn</a>
                        
                        <a href="/монгол-хэл-бичгийн-давтан-шалгалтын-бүртгэл-өнөөдөр-дуусна-dnn-mn">​  Монгол хэл бичгийн давтан шалгалтын бүртгэл өнөөдөр дуусна DNN.mn</a>
                        
                        <a href="/дорнод-сүхбаатар-аймагт-гарсан-түймрийг-унтраахаар-ажиллаж-байна-dnn-mn">​  Дорнод, Сүхбаатар аймагт гарсан түймрийг унтраахаар ажиллаж байна DNN.mn </a>
                        
                        <a href="/монголын-ипотекийн-корпорацтай-нарийн-тоогоор-мэтгэлцмээр-байна-гэв-dnn-mn">&quot;Монголын Ипотекийн Корпорацтай нарийн тоогоор мэтгэлцмээр байна&quot; гэв DNN.mn</a>
                        
                        <a href="/зг-дизелийн-түлшний-онцгой-албан-татварын-хэмжээг-0-төгрөг-болголоо-dnn-mn">ЗГ: ​Дизелийн түлшний онцгой албан татварын хэмжээг “0” төгрөг болголоо DNN.mn </a>
                        
                    </div>

                </div>
                <div class="clearfix"></div>
                <div class="menu-wrap">
                    <!-- <table style="margin-left: 10px">
                    <tr>
                        <td> -->
                    <nav class="navbar navbar-default" role="navigation">
                        <div class="container-fluid">
                            <div class="navbar-header">
                                <button type="button" class="navbar-toggle" data-toggle="collapse"
                                    data-target="#bs-example-navbar-collapse-1">
                                    <span class="sr-only">Toggle navigation</span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </button>
                                <a class="navbar-brand" href="#">Цэс</a>
                            </div>
                            <div style="padding-right: 0" class="collapse navbar-collapse"
                                id="bs-example-navbar-collapse-1">
                                <ul class="nav navbar-nav nav-pills">
                                    
                                    
                                    <li class="dropdown">

                                        

                                        <a class="dropdown-toggle" mcode="None" data-toggle="dropdown"
                                            href="/">
                                            Эхлэл
                                            
                                            
                                            
                                        </a>
                                        
                                    </li>
                                    
                                    <li class="dropdown">

                                        

                                        <a class="dropdown-toggle" mcode="None" data-toggle="dropdown"
                                            href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D0%BB%D1%81-%D1%82%D3%A9%D1%80/">
                                            Улс төр
                                            
                                            
                                            
                                        </a>
                                        
                                    </li>
                                    
                                    <li class="dropdown">

                                        

                                        <a class="dropdown-toggle" mcode="None" data-toggle="dropdown"
                                            href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%BD%D0%B8%D0%B9%D0%B3%D1%8D%D0%BC/">
                                            Нийгэм
                                            
                                            
                                            
                                        </a>
                                        
                                    </li>
                                    
                                    <li class="dropdown">

                                        

                                        <a class="dropdown-toggle" mcode="None" data-toggle="dropdown"
                                            href="/%D0%B0%D0%BC%D1%8C%D0%B4%D1%80%D0%B0%D0%BB%D1%8B%D0%BD-%D3%A9%D0%BD%D0%B3%D3%A9/">
                                            Амьдралын өнгө
                                            
                                            
                                            
                                        </a>
                                        
                                    </li>
                                    
                                    <li class="dropdown">

                                        

                                        <a class="dropdown-toggle" mcode="None" data-toggle="dropdown"
                                            href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B3%D0%B0%D0%B4%D0%B0%D0%B0%D0%B4/">
                                            Гадаад
                                            
                                            
                                            
                                        </a>
                                        
                                    </li>
                                    
                                    <li class="dropdown">

                                        

                                        <a class="dropdown-toggle" mcode="None" data-toggle="dropdown"
                                            href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%8D%D0%B4%D0%B8%D0%B9%D0%BD-%D0%B7%D0%B0%D1%81%D0%B0%D0%B3/">
                                            Эдийн засаг
                                            
                                            
                                            
                                        </a>
                                        
                                    </li>
                                    
                                    <li class="dropdown">

                                        

                                        <a class="dropdown-toggle" mcode="sport" data-toggle="dropdown"
                                            href="javascript:;">
                                            Спорт
                                            
                                            
                                            <span class="caret"></span>
                                            
                                            
                                        </a>
                                        
                                        <ul class="dropdown-menu">
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%81%D0%BF%D0%BE%D1%80%D1%82/">Спорт</a></li>
                                            
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/">Үндэсний бөx</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/">Xурдан морь</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li class="dropdown">

                                        

                                        <a class="dropdown-toggle" mcode="soyol_urlag" data-toggle="dropdown"
                                            href="javascript:;">
                                            Соёл урлаг
                                            
                                            
                                            <span class="caret"></span>
                                            
                                            
                                        </a>
                                        
                                        <ul class="dropdown-menu">
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%81%D0%BE%D1%91%D0%BB-%D1%83%D1%80%D0%BB%D0%B0%D0%B3/">Соёл урлаг</a></li>
                                            
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/">Утга зоxиол</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li class="dropdown">

                                        

                                        <a class="dropdown-toggle" mcode="None" data-toggle="dropdown"
                                            href="/%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE-%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/">
                                            Видео
                                            
                                            
                                            
                                        </a>
                                        
                                    </li>
                                    
                                    <li class="dropdown">

                                        

                                        <a class="dropdown-toggle" mcode="bulan" data-toggle="dropdown"
                                            href="javascript:;">
                                            Булангууд
                                            
                                            
                                            <span class="caret"></span>
                                            
                                            
                                        </a>
                                        
                                        <ul class="dropdown-menu">
                                            
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/">Ардын цолтон</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D0%B0%D1%80%D1%8B%D0%BD-%D0%BD%D2%AF%D2%AF%D1%80/">Арын нүүр</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%83%D1%80%D0%B0%D0%BD-%D0%B1%D2%AF%D1%82%D1%8D%D1%8D%D0%BB%D1%87/">Уран бүтээлч</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/">Америкийн Монголчууд</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%8D%D1%85-%D0%BE%D1%80%D0%BE%D0%BD-%D1%81%D1%83%D0%BC%D0%B0%D0%B0%D1%81-%D1%8D%D1%85%D1%8D%D0%BB%D0%BD%D1%8D/">Эх орон сумаас эхэлнэ</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D0%BD%D1%8D%D0%B3-%D0%B0%D0%BD%D0%B3%D0%B8%D0%B9%D0%BD%D1%85%D0%B0%D0%BD/">Нэг ангийнхан</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%8D%D0%BB%D1%8D%D0%B3-%D0%BD%D1%8D%D0%B3%D1%82%D1%8D%D0%BD/">Элэг нэгтэн</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/">Удам судар</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D3%A9%D0%B4-%D0%B1%D1%8D%D1%85/">Өд бэх</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%81%D0%B0%D0%B2-%D1%88%D0%B8%D0%BC%D0%B8%D0%B9%D0%BD-%D0%B5%D1%80%D1%82%D3%A9%D0%BD%D1%86/">Сав шимийн ертөнц</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%8D%D1%80%D1%8D%D0%BD-%D1%81%D1%83%D1%80%D0%B2%D0%B0%D0%BB%D0%B6%D0%BB%D0%B0%D1%85/">Эрэн сурвалжлах</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%82%D0%BE%D0%BC%D0%B8%D0%BB%D0%BE%D0%BB%D1%82/">Томилолт</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D0%B0%D1%80%D1%8B%D0%BD-%D0%BD%D2%AF%D2%AF%D1%80/%D1%8F%D1%80%D0%B8%D0%BB%D1%86%D0%BB%D0%B0%D0%B3%D0%B0/">Ярилцлага</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%82%D0%B0%D0%BD%D0%B0%D0%B9%D0%B4-%D3%A9%D0%BD%D0%B6%D1%8C%D0%B5/">Танайд өнжье</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%88%D0%B8%D0%BD%D0%B6%D0%BB%D1%8D%D1%85-%D1%83%D1%85%D0%B0%D0%B0%D0%BD-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8/">Шинжлэх ухаан, технологи</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <div class="clearfix"></div>
                                </ul>
                            </div>
                        </div>
                    </nav>
                    <!-- 
                        </td>
                    </tr>
                </table> -->
                </div>
            </div>
        </div>
    </div>
</header>

<div class="container">
    <div id="content">
        
<meta property="og:image" content="/media/dnn/content/202204/отгонбаатар.jpg" />
<div class="row no_margin margin_bottom">
    <div class="main_content">
        <a id="tweetbutton" class="hidden-xs"><i class="fa fa-twitter"></i></a>
        <div class="padding_right_25px">
            <article>
                <div class="article" id="rel_link0">
                    <div id="article-gallery" class="article-gallery owl-carousel owl-theme">
                        
                        <div class="item" style="background:url(/media/dnn/content/202204/отгонбаатар.jpg); background-size:cover"></div>
                        
                    </div>

                    <div class="article_publish">
                        <div class="fancy_header">
                            
                            Нийгэм
                            
                        </div>
                        <span>2022.04.20 01:04</span>
                    </div>
                    <h1>А.Отгонбаатар: УИХ-ын гишүүдийн тоог 200 болгож, пропорционал тогтолцоог нэвтрүүлэх хэрэгтэй DNN.mn</h1>
                    <img src="/media/dnn/content/202204/отгонбаатар.jpg" class="hidden">
                    <div class="article_side">
                        <div class="padding_right_30px">
                            <div class="article_author hidden-xs">
                                <a href="/author/daily_news">
                                    <img src="/media/dnn/avatars/.3103481967479235596_85_x_135.png" width="85px"
                                        height="135px">
                                </a>
                                <a href="/author/daily_news">Өдрийн 
                                    сонин</a>
                            </div>
                            <div class="author_social">
                                <a class="facebook_share"
                                    onclick="window.open('https://www.facebook.com/sharer.php?u=dnn.mn/post/118125/','name','width=600,height=400')">
                                    <i class="fa fa-facebook"></i>
                                </a>
                                <a class="twitter_share"
                                    onclick="window.open('https://twitter.com/share?url=https://dnn.mn/post/118125/&text=А.Отгонбаатар: УИХ-ын гишүүдийн тоог 200 болгож, пропорционал тогтолцоог нэвтрүүлэх хэрэгтэй DNN.mn&via=https://dnn.mn','name','width=600,height=400')">
                                    <i class="fa fa-twitter"></i>
                                </a>
                                <a class="google_share"
                                    onclick="window.open('https://plus.google.com/share?url=dnn.mn/post/118125/','name','width=600,height=400')">
                                    <i class="fa fa-google"></i>
                                </a>
                                <a class="linkedin_share"
                                    onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://dnn.mn//post/118125/&title=А.Отгонбаатар: УИХ-ын гишүүдийн тоог 200 болгож, пропорционал тогтолцоог нэвтрүүлэх хэрэгтэй DNN.mn','name','width=600,height=400')">
                                    <i class="fa fa-linkedin"></i>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="article_content">
                        <div class="el_content page_main">
                            <p style="text-align: justify;"><img src="/media/dnn/content/202204/отгонбаатар.jpg" style=""><br></p><div style="text-align: justify;"><div style="text-align: justify;"><div style="text-align: justify;"></div></div><p style="text-align: justify;">"Үнэн ба зөв" намын дарга А.Отгонбаатар сонгуулийн тогтолцооны асуудлаар мэдээлэл хийв. </p><p style="text-align: justify;">Тэрбээр "30 жилийн улс төрийн тогтолцоо өнөөдөр нурж байна. Энэ тогтолцоондоо манай ах нар хулгайгаа хаана нуух вэ, хаашаа гуйвуулах вэ гэдэг аргаа сурсан.</p><p style="text-align: justify;">1990 оноос хойш 14 Засгийн газрыг огцруулаад байна. </p><p style="text-align: justify;">Өөрсдийн намын гишүүдээ ачиж, сонгуульд оролцуулсан хүү аавыгаа дагуулаад УИХ-ын танхимд орж ирэхийг бид харсан.</p><p style="text-align: justify;">Пропорционал тогтолцоог нэвтрүүлбэл хамгийн чадварлаг аавын хөвгүүд төрийн ордонд орж, салхи сэвэлзэнэ. Хэрвээ энэ ажлыг хийхгүй юм бол миний хэлж байгаа зүйлүүд дахин давтагдана.</p><p style="text-align: justify;">УИХ-ын гишүүдийн тоог нэм. Тэдний дархан эрх, хангамжийг нь байхгүй болгомоор байна. Тэгвэл энэ бялуу руу дайрах хүнгүй болно. Ээж, аавыгаа дагуулсан эрхийн балайнууд УИХ-ын танхим руу гэтэж орж ирэхгүй. УИХ-ын гишүүдийн тоог 200 болгох нь зөв" гэлээ. </p></div>
                        </div>

                        
                        

                        <div class="text-center mt-3">
                            <!-- <h3 id="reaction-status"></h3> -->
                            <div class="emoji"></div>
                        </div>


                        

<div id="comment_list"></div>
<div id="comment_form"></div>
<script>
    $(function(){
        ajaxcontent.load('/plugins/comments/create/?id=118125&kind=article', false);
    })
</script>
                        
                        <div class="article_banner" style="margin-top:20px;">
                            
                            
                            
                            
                            
                            
                            
                            <p><img src="/media/dnn/content/2016-06-28/Banner-C_copyhhhhhhh.jpg" style="line-height: 1.6em;"></p>
                            
                            
                            
                            
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </article>
            <div class="hidden-xs gerege-ajax-block" id="ontsloh_full_in_article">
            </div>
        </div>
    </div>
    <div class="main_sidebar">
        <div class="left_padding">
            <div class="fixed_sidebar">
                <div class="highlights">
                    <div class="fancy_header">Онцлох нийтлэлүүд</div>
                    <ul class="article-list">
                        <li class="progress_li">
                            <progress id="progressbar" value="0" max="100"></progress>
                            <div class="rel">
                                <div class="progress_title">
                                    <div class="left left_highligts">
                                    </div>
                                    <div class="right right_highligts">
                                        <h4><a class="rel_link" href="#" data-target="rel_link0"
                                                onclick="return false">А.Отгонбаатар: УИХ-ын гишүүдийн тоог ...</a></h4>
                                        <div class="cat_author">
                                            <span>2022.04.20 01:04</span>
                                        </div>
                                    </div>
                                    <div class="clearfix"></div>
                                </div>
                            </div>
                        </li>
                        <span class="gerege-ajax-block" id="ontsloh_in_article"></span>
                    </ul>
                    <div class="clear"></div>
                </div>
            </div>
        </div>
    </div>
</div>

    </div>
    <footer>
        <div class="row">
            <div class="col-md-5 col-sm-5 copyright_side">
                <div class="copyright">Бүх эрх хуулиар хамгаалагдсан © 2009-2022</div>
                <div class="row">
                    
                    
                    <div class="col-md-12 col-sm-12"><a
                            href="/%D1%85%D0%BE%D0%BB%D0%B1%D0%BE%D0%BE-%D0%B1%D0%B0%D1%80%D0%B8%D1%85/">Холбоо барих</a><br><a
                            href="/%D1%81%D1%83%D1%80%D1%82%D0%B0%D0%BB%D1%87%D0%B8%D0%BB%D0%B3%D0%B0%D0%B0-%D0%B1%D0%B0%D0%B9%D1%80%D1%88%D1%83%D1%83%D0%BB%D0%B0%D1%851/">Сурталчилгаа байршуулах</a></div>
                    <div class="clearfix"></div>
                </div>
            </div>
            <div class="col-md-2 col-sm-2"><a href="/"><img src="/static/sites/dnn/default/images/footer_logo.jpg" /></a>
            </div>
            <div class="col-md-5 col-sm-5 gerege">
                <a target="_blank" href="http://gerege.agency/">Гэрэгэ цахим хуудсын цогц шийдэл</a>
            </div>
            <div class="clearfix"></div>
        </div>
    </footer>

</div>

		<div id="ajaxloader"><span></span></div>
        <script src="/static/assets/web_other.js"></script>
        <script src="/static/js/galleria/themes/twelve/galleria.twelve.min.js"></script>
		
            <div lint-ignore id="fb-root"></div>
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=419540251399068";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
        
		
<script src="/static/sites/dnn/default/assets/main.js"></script>
<script src="/static/sites/dnn/default/js/owl.carousel.js"></script>
<script src="/static/sites/dnn/default/js/custom.js"></script>
<script src="/static/sites/dnn/default/js/emoji_react.js"></script>
<script type="text/javascript">
    $(function () {
        var isInIFrame = (window.location != window.parent.location) ? true : false;
        if (isInIFrame == true) {
            window.top.location.href = self.location.href;
        }
        setupSearch('#search', 'search ...');
        setup();
        $(".epaper-toggle").click(function () {
            if ($(this).hasClass("huraagdsan")) {
                $(this).removeClass("huraagdsan");
                $(".epaper_fixed_menu").animate({ right: 0 }, 300);
                $(this).find("i").removeClass("fa-angle-left").addClass("fa-angle-right");
            }
            else {
                $(".epaper_fixed_menu").animate({ right: -144 + "px" }, 300);
                $(this).addClass("huraagdsan");
                $(this).find("i").removeClass("fa-angle-right").addClass("fa-angle-left");
            }

        });
    });

    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-47279353-11', 'dnn.mn');
    ga('send', 'pageview');
    $(document).ajaxComplete(function () {
        twttr.widgets.load()
    });

    $('a[data-target=blank]').click(function () {
        window.open($(this).attr('data-blank'));
    });
    

    userdb('/%D0%B2%D0%B0%D0%BB%D1%8E%D1%82%D1%8B%D0%BD-%D1%85%D0%B0%D0%BD%D1%88%D0%BD%D1%8B-%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D%D0%BB%D1%8D%D0%BB/');
    weather();
    topBannerLoad();
</script>

<script type="text/javascript">
    userdb(); 
    function userdb(){

        $.ajax({
			type: "GET", // GET = requesting data
			url: "https://monxansh.appspot.com/xansh.json?currency=USD|EUR|JPY|GBP|CAD|RUB|CNY|KRW|HKD|CHF|NZD|SEK|GBP|INR",
			success: function (data){ 
                
                let sl = '<div class = "slider-track">'
                jQuery.each(data, function(index, row){
                    sl+= '<div>'
                    sl+= '<img src="/static/sites/dnn/default/images/currency/' + row.code + '.png" alt="' + row.name + '"/>'
                    sl += '<span>' + row.code + ' / '+ row.rate + '₮' + '</span>'
                    sl += '</div>'

                })
                jQuery.each(data, function(index, row){
                    sl+= '<div>'
                    sl+= '<img src="/static/sites/dnn/default/images/currency/' + row.code + '.png" alt="' + row.name + '"/>'
                    sl += '<span>' + row.code + ' / '+ row.rate +'₮'+ '</span>'
                    sl += '</div>'

                })
                sl += '</div>'
                $('.currency-slider').html(sl);
                // console.log(data)
            },
			error: function (data) {    
				console.log('Error: ', data);
			},
			dataType: 'json',
		});
    }
</script>



        <div id="js">
<script src="/static/sites/dnn/default/assets/article.js"></script>

<!-- <script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script> -->

<script>
    emojiRun('118125');
</script>
</div>

		
            <script>
                var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-147711839-1']);_gaq.push(['_trackPageview']);
                (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                })();
            </script>
        
    </body>
</html>
