
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
        <title>М.Бямбаа: Бүжиг тэсвэр хатуужил, дайчин байдлыг шаарддаг ухааны урлаг DNN.mn</title>
    	<meta charset="utf-8">
        
            <meta name="distribution" content="global" />
            <meta name="robots" content="index, follow" />
        
        <link rel="alternate" type="application/atom+xml" title="dnn - Atom" href="/rss/" />
        <link rel="alternate" type="application/rss+xml" title="dnn - RSS" href="/rss/" />
    	
            
                <meta property="og:title" content="М.Бямбаа: Бүжиг тэсвэр хатуужил, дайчин байдлыг шаарддаг ухааны урлаг DNN.mn"/>
            
                <meta property="og:site_name" content="Өдрийн сонин"/>
            
                <meta property="og:type" content="article"/>
            
                <meta property="og:url" content="http://dnn.mn/post/122285/"/>
            
                <meta property="og:author" content="сонин Өдрийн "/>
            
                <meta property="og:description" content="Монголын үндэсний
урлагийн их театрын гоцлол бүжигчин М.Бямбаатай
ярилцлаа. -Хөдөлмөрийн гавьяаны
улаан тугийн одонгоор
энгэрээ мялаасанд тань
баяр хүргэе. Тухайн мөчийн
сэтгэгдлээс хуваалцахгүй
юу? -Баярлалаа. Юуны өмнө
уншигчиддаа энэ сайхан өдрийн мэндийг хүргэе. Анх удаа
Төрийн ордноосоо Монгол
Улсынхаа төрийн тэргүүнээс
шагнал хүртэх нь үнэхээр
сайхан мэдрэмж байсан.
Тухайн үед шагнал хүртэх
гэж буй хүмүүс цугларан
орж байх үе ..."/>
            
                <meta property="og:image" content="http://dnn.mn/media/dnn/content/290143825_1481777735675817_5437877547690090905_n.png"/>
            
        
            
                <meta property="fb:app_id" content="419540251399068"/>
            
        
            
                <meta property="twitter:site" content="DNN_MN"/>
            
        
        <meta name="google-site-verification" content="SkfxN6qR3dG3BMnVxrhGjFtjzEi0saspqQSMYLrF_c0" />
		<meta name="description" content="Монголын үндэсний
урлагийн их театрын гоцлол бүжигчин М.Бямбаатай
ярилцлаа. -Хөдөлмөрийн гавьяаны
улаан тугийн одонгоор
энгэрээ мялаасанд тань
баяр хүргэе. Тухайн мө" />
		<meta name="keywords" content="өдрийн сонин, daily news, мэдээ, монголын мэдээ, өдөр тутмын мэдээ, сонин" />
        <link href="/static/assets/web_main.css" rel="stylesheet">
		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-147711839-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-147711839-1');
</script>
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-533425F');</script>
<!-- End Google Tag Manager -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" ,
    target-densitydpi=device-dpi />
<link href="/static/sites/dnn/default/css/gallery_styles.css" rel="stylesheet">
<link href="/static/sites/dnn/default/css/gallery_styles.css" rel="stylesheet">
<link href="/static/sites/dnn/default/assets/main.css" rel="stylesheet">
<link href="/static/sites/dnn/default/images/footer_logo.jpg" rel="shortcut icon">

        <script>if (location.hash[1] === "!") location.href = location.hash.substring(2);</script>
    </head>
    <body>
        <script src="/static/assets/web_main.js"></script>
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-533425F" height="0" width="0"
        style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--<div class="epaper_fixed_menu hidden-xs">
        
        

            <a class="" href="/login/">Цахим өдрийн сонин</a>
        
        
        <span class="epaper-toggle"><i class="fa fa-angle-right"></i></span>
    </div>
    <div class="mobile">
        <div class="mobile_app">
            <h5>Андройд аппликэйшн татах</h5>
            <a href="https://play.google.com/store/apps/details?id=newmediamarketingagency.dailynews">
                <img src="/static/sites/dnn/default/images/android.png">
            </a>
            <button id="continue_web">Веб хувилбараар үргэлжлүүлэх</button>
        </div>
    </div>-->
<header>
    <div class="container">
        <div class="top-bar">
            <div class="row">
                <div class="col-md-4 col-sm-4">
                    <div class="line">
                        <div class="social">
                            <a target="_blank" href="https://twitter.com/DNN_MN">
                                <i class="fa fa-twitter"></i>
                            </a>
                            <a target="_blank" href="https://facebook.com/dnn.mn">
                                <i class="fa fa-facebook"></i>
                            </a>
                            <a target="_blank" href="https://youtube.com/wwwdnnmn">
                                <i class="fa fa-youtube"></i>
                            </a>
                            <a target="_blank" href="https://www.instagram.com/dnn_mn/">
                                <i class="fa fa-instagram"></i>
                            </a>
                        </div>
                        <div class="search position-relative">
                            <span class="icon"><i class="fa fa-search"></i></span>
                            <input type="text" id="search" />
                        </div>
                    </div>
                </div>
                <div class="col-md-3 col-sm-3">
                    
                    
                    <a class="button-link" style="font-size: 10px" href="/plugins/news/login/">Цахим өдрийн сонин</a>
                    
                    
                </div>
                <div class="col-md-5 col-sm-5">
                    <div class="hexwe">
                        <div class="flex-wrap">
    <div class="horoscope-h">
        
        <a href="/%D0%B7%D1%83%D1%80%D1%85%D0%B0%D0%B9/">
            <div class="title">Зурхай</div>
            <div class="horo_date">
                2022/08/06
            </div>
        </a>
    </div>
    <div class="exchange-rate">
        <div class="load-db"></div>        
    </div>
    <div class="weather">
        
        <a href="/%D1%86%D0%B0%D0%B3-%D0%B0%D0%B3%D0%B0%D0%B0%D1%80/">
            <div class="load">
                13c/4c
            </div>
        </a>
    </div>
</div>

                    </div>
                </div>
            </div>
            <div class="clearfix"></div>
        </div>

        <div class="clearfix"></div>
        <div class="header">
            <div class="currency-slider"></div>
            <div class="row logo-top">
                <div class="col-md-3 col-sm-3">
                    <div style="margin-top:5px;">
                        <span class="slogan">Өдрийн сонин үнэнийг хэлнэ</span>
                        <a href="/"><img src="/static/sites/dnn/default/images/logo.jpg" /></a>
                    </div>
                </div>
                <div class="col-md-9 col-sm-9">
                    <div class="banner-top">
                        

<div id="deBanner" class="topBanner">
    <div id="content_gallery"><img src="/media/dnn/content/202206/banner11_WSbsheQ.jpg" data-description=""/><img src="/media/dnn/content/202206/reklamnii_oron_zai_copy_ZF4vn9r.jpg" data-description=""/></div>
</div>

</div>
                    </div>
                </div>
                
                <div class="currency-slider2">
                    
                    <div class="slider-track">
                        
                        <a href="/б-орхонбаярын-цолны-мялаалга-наадамд-ц-содномдорж-арслан-түрүүлэв-dnn-mn">Б.Орхонбаярын цолны мялаалга наадамд Ц.Содномдорж арслан түрүүлэв DNN.mn</a>
                        
                        <a href="/мхег-үер-буусны-дараа-ариутгал-хэрхэн-хийх-вэ-dnn-mn">МХЕГ: Үер буусны дараа ариутгал хэрхэн хийх вэ? DNN.mn</a>
                        
                        <a href="/энэ-сард-хүүхдийн-мөнгө-тэтгэвэр-тэтгэмж-олгох-хуваарь-dnn-mntrurtur">Энэ сард хүүхдийн мөнгө, тэтгэвэр, тэтгэмж олгох хуваарь DNN.mn</a>
                        
                        <a href="/өдрийн-сонин-ы-цахим-хувилбарыг-нэг-өдрөөр-захиалж-уншаарай-dnn-mn">&quot;Өдрийн сонин&quot;-ы цахим хувилбарыг нэг өдрөөр захиалж уншаарай DNN.mn</a>
                        
                        <a href="/ойрын-өдрүүдэд-ихэнх-нутгаар-бороо-орно-dnn-mn">Ойрын өдрүүдэд ихэнх нутгаар бороо орно DNN.mn</a>
                        
                        <a href="/яармагийн-нүхэн-гарцын-хойд-хэсгийг-угсарч-дуусжээ-dnn-mnfgf">Яармагийн нүхэн гарцын хойд хэсгийг угсарч дуусжээ DNN.mn</a>
                        
                        <a href="/өдрийн-сонин-ы-аппликэйшн-шинэчлэгдлээ-dnn-mn">&quot;Өдрийн сонин&quot;-ы аппликэйшн шинэчлэгдлээ  DNN.mn </a>
                        
                        <a href="/хүй-долоон-худагт-даншиг-наадам-хүрээ-цам-2022-болж-байна-dnn-mn">Хүй долоон худагт ​“Даншиг наадам-Хүрээ цам 2022” болж байна DNN.mn</a>
                        
                        <a href="/нийслэлийн-25-байршилд-эмийн-хаягдлыг-хүлээн-авч-байнаsafas-dnn-mn">Нийслэлийн 25 байршилд эмийн хаягдлыг хүлээн авч байна DNN.mn</a>
                        
                        <a href="/ковидын-446-тохиолдол-бүртгэгдэв-dnn-mn">Ковидын 446 тохиолдол бүртгэгдэв DNN.mn</a>
                        
                        
                        <a href="/б-орхонбаярын-цолны-мялаалга-наадамд-ц-содномдорж-арслан-түрүүлэв-dnn-mn">Б.Орхонбаярын цолны мялаалга наадамд Ц.Содномдорж арслан түрүүлэв DNN.mn</a>
                        
                        <a href="/мхег-үер-буусны-дараа-ариутгал-хэрхэн-хийх-вэ-dnn-mn">МХЕГ: Үер буусны дараа ариутгал хэрхэн хийх вэ? DNN.mn</a>
                        
                        <a href="/энэ-сард-хүүхдийн-мөнгө-тэтгэвэр-тэтгэмж-олгох-хуваарь-dnn-mntrurtur">Энэ сард хүүхдийн мөнгө, тэтгэвэр, тэтгэмж олгох хуваарь DNN.mn</a>
                        
                        <a href="/өдрийн-сонин-ы-цахим-хувилбарыг-нэг-өдрөөр-захиалж-уншаарай-dnn-mn">&quot;Өдрийн сонин&quot;-ы цахим хувилбарыг нэг өдрөөр захиалж уншаарай DNN.mn</a>
                        
                        <a href="/ойрын-өдрүүдэд-ихэнх-нутгаар-бороо-орно-dnn-mn">Ойрын өдрүүдэд ихэнх нутгаар бороо орно DNN.mn</a>
                        
                        <a href="/яармагийн-нүхэн-гарцын-хойд-хэсгийг-угсарч-дуусжээ-dnn-mnfgf">Яармагийн нүхэн гарцын хойд хэсгийг угсарч дуусжээ DNN.mn</a>
                        
                        <a href="/өдрийн-сонин-ы-аппликэйшн-шинэчлэгдлээ-dnn-mn">&quot;Өдрийн сонин&quot;-ы аппликэйшн шинэчлэгдлээ  DNN.mn </a>
                        
                        <a href="/хүй-долоон-худагт-даншиг-наадам-хүрээ-цам-2022-болж-байна-dnn-mn">Хүй долоон худагт ​“Даншиг наадам-Хүрээ цам 2022” болж байна DNN.mn</a>
                        
                        <a href="/нийслэлийн-25-байршилд-эмийн-хаягдлыг-хүлээн-авч-байнаsafas-dnn-mn">Нийслэлийн 25 байршилд эмийн хаягдлыг хүлээн авч байна DNN.mn</a>
                        
                        <a href="/ковидын-446-тохиолдол-бүртгэгдэв-dnn-mn">Ковидын 446 тохиолдол бүртгэгдэв DNN.mn</a>
                        
                    </div>

                </div>
                <div class="clearfix"></div>
                <div class="menu-wrap">
                    <!-- <table style="margin-left: 10px">
                    <tr>
                        <td> -->
                    <nav class="navbar navbar-default" role="navigation">
                        <div class="container-fluid">
                            <div class="navbar-header">
                                <button type="button" class="navbar-toggle" data-toggle="collapse"
                                    data-target="#bs-example-navbar-collapse-1">
                                    <span class="sr-only">Toggle navigation</span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </button>
                                <a class="navbar-brand" href="#">Цэс</a>
                            </div>
                            <div style="padding-right: 0" class="collapse navbar-collapse"
                                id="bs-example-navbar-collapse-1">
                                <ul class="nav navbar-nav nav-pills">
                                    
                                    
                                    <li class="dropdown">

                                        

                                        <a class="dropdown-toggle" mcode="None" data-toggle="dropdown"
                                            href="/">
                                            Эхлэл
                                            
                                            
                                            
                                        </a>
                                        
                                    </li>
                                    
                                    <li class="dropdown">

                                        

                                        <a class="dropdown-toggle" mcode="None" data-toggle="dropdown"
                                            href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D0%BB%D1%81-%D1%82%D3%A9%D1%80/">
                                            Улс төр
                                            
                                            
                                            
                                        </a>
                                        
                                    </li>
                                    
                                    <li class="dropdown">

                                        

                                        <a class="dropdown-toggle" mcode="None" data-toggle="dropdown"
                                            href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%BD%D0%B8%D0%B9%D0%B3%D1%8D%D0%BC/">
                                            Нийгэм
                                            
                                            
                                            
                                        </a>
                                        
                                    </li>
                                    
                                    <li class="dropdown">

                                        

                                        <a class="dropdown-toggle" mcode="None" data-toggle="dropdown"
                                            href="/%D0%B0%D0%BC%D1%8C%D0%B4%D1%80%D0%B0%D0%BB%D1%8B%D0%BD-%D3%A9%D0%BD%D0%B3%D3%A9/">
                                            Амьдралын өнгө
                                            
                                            
                                            
                                        </a>
                                        
                                    </li>
                                    
                                    <li class="dropdown">

                                        

                                        <a class="dropdown-toggle" mcode="None" data-toggle="dropdown"
                                            href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B3%D0%B0%D0%B4%D0%B0%D0%B0%D0%B4/">
                                            Гадаад
                                            
                                            
                                            
                                        </a>
                                        
                                    </li>
                                    
                                    <li class="dropdown">

                                        

                                        <a class="dropdown-toggle" mcode="None" data-toggle="dropdown"
                                            href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%8D%D0%B4%D0%B8%D0%B9%D0%BD-%D0%B7%D0%B0%D1%81%D0%B0%D0%B3/">
                                            Эдийн засаг
                                            
                                            
                                            
                                        </a>
                                        
                                    </li>
                                    
                                    <li class="dropdown">

                                        

                                        <a class="dropdown-toggle" mcode="sport" data-toggle="dropdown"
                                            href="javascript:;">
                                            Спорт
                                            
                                            
                                            <span class="caret"></span>
                                            
                                            
                                        </a>
                                        
                                        <ul class="dropdown-menu">
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%81%D0%BF%D0%BE%D1%80%D1%82/">Спорт</a></li>
                                            
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D2%AF%D0%BD%D0%B4%D1%8D%D1%81%D0%BD%D0%B8%D0%B9-%D0%B1%D3%A9x/">Үндэсний бөx</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/x%D1%83%D1%80%D0%B4%D0%B0%D0%BD-%D0%BC%D0%BE%D1%80%D1%8C/">Xурдан морь</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li class="dropdown">

                                        

                                        <a class="dropdown-toggle" mcode="soyol_urlag" data-toggle="dropdown"
                                            href="javascript:;">
                                            Соёл урлаг
                                            
                                            
                                            <span class="caret"></span>
                                            
                                            
                                        </a>
                                        
                                        <ul class="dropdown-menu">
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%81%D0%BE%D1%91%D0%BB-%D1%83%D1%80%D0%BB%D0%B0%D0%B3/">Соёл урлаг</a></li>
                                            
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D1%83%D1%82%D0%B3%D0%B0-%D0%B7%D0%BEx%D0%B8%D0%BE%D0%BB/">Утга зоxиол</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <li class="dropdown">

                                        

                                        <a class="dropdown-toggle" mcode="None" data-toggle="dropdown"
                                            href="/%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE-%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/">
                                            Видео
                                            
                                            
                                            
                                        </a>
                                        
                                    </li>
                                    
                                    <li class="dropdown">

                                        

                                        <a class="dropdown-toggle" mcode="bulan" data-toggle="dropdown"
                                            href="javascript:;">
                                            Булангууд
                                            
                                            
                                            <span class="caret"></span>
                                            
                                            
                                        </a>
                                        
                                        <ul class="dropdown-menu">
                                            
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/">Ардын цолтон</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D0%B0%D1%80%D1%8B%D0%BD-%D0%BD%D2%AF%D2%AF%D1%80/">Арын нүүр</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%83%D1%80%D0%B0%D0%BD-%D0%B1%D2%AF%D1%82%D1%8D%D1%8D%D0%BB%D1%87/">Уран бүтээлч</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/">Америкийн Монголчууд</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%8D%D1%85-%D0%BE%D1%80%D0%BE%D0%BD-%D1%81%D1%83%D0%BC%D0%B0%D0%B0%D1%81-%D1%8D%D1%85%D1%8D%D0%BB%D0%BD%D1%8D/">Эх орон сумаас эхэлнэ</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D0%BD%D1%8D%D0%B3-%D0%B0%D0%BD%D0%B3%D0%B8%D0%B9%D0%BD%D1%85%D0%B0%D0%BD/">Нэг ангийнхан</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%8D%D0%BB%D1%8D%D0%B3-%D0%BD%D1%8D%D0%B3%D1%82%D1%8D%D0%BD/">Элэг нэгтэн</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/">Удам судар</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D3%A9%D0%B4-%D0%B1%D1%8D%D1%85/">Өд бэх</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%81%D0%B0%D0%B2-%D1%88%D0%B8%D0%BC%D0%B8%D0%B9%D0%BD-%D0%B5%D1%80%D1%82%D3%A9%D0%BD%D1%86/">Сав шимийн ертөнц</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%8D%D1%80%D1%8D%D0%BD-%D1%81%D1%83%D1%80%D0%B2%D0%B0%D0%BB%D0%B6%D0%BB%D0%B0%D1%85/">Эрэн сурвалжлах</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%82%D0%BE%D0%BC%D0%B8%D0%BB%D0%BE%D0%BB%D1%82/">Томилолт</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D0%B0%D1%80%D1%8B%D0%BD-%D0%BD%D2%AF%D2%AF%D1%80/%D1%8F%D1%80%D0%B8%D0%BB%D1%86%D0%BB%D0%B0%D0%B3%D0%B0/">Ярилцлага</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%82%D0%B0%D0%BD%D0%B0%D0%B9%D0%B4-%D3%A9%D0%BD%D0%B6%D1%8C%D0%B5/">Танайд өнжье</a></li>
                                            
                                            <li><a href="/%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D/%D0%B1%D1%83%D0%BB%D0%B0%D0%BD%D0%B3%D1%83%D1%83%D0%B4/%D1%88%D0%B8%D0%BD%D0%B6%D0%BB%D1%8D%D1%85-%D1%83%D1%85%D0%B0%D0%B0%D0%BD-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8/">Шинжлэх ухаан, технологи</a></li>
                                            
                                        </ul>
                                        
                                    </li>
                                    
                                    <div class="clearfix"></div>
                                </ul>
                            </div>
                        </div>
                    </nav>
                    <!-- 
                        </td>
                    </tr>
                </table> -->
                </div>
            </div>
        </div>
    </div>
</header>

<div class="container">
    <div id="content">
        
<meta property="og:image" content="/media/dnn/content/290143825_1481777735675817_5437877547690090905_n.png" />
<div class="row no_margin margin_bottom">
    <div class="main_content">
        <a id="tweetbutton" class="hidden-xs"><i class="fa fa-twitter"></i></a>
        <div class="padding_right_25px">
            <article>
                <div class="article" id="rel_link0">
                    <div id="article-gallery" class="article-gallery owl-carousel owl-theme">
                        
                        <div class="item" style="background:url(/media/dnn/content/290143825_1481777735675817_5437877547690090905_n.png); background-size:cover"></div>
                        
                    </div>

                    <div class="article_publish">
                        <div class="fancy_header">
                            
                            Нийгэм
                            
                        </div>
                        <span>2022.08.06 10:08</span>
                    </div>
                    <h1>М.Бямбаа: Бүжиг тэсвэр хатуужил, дайчин байдлыг шаарддаг ухааны урлаг DNN.mn</h1>
                    <img src="/media/dnn/content/290143825_1481777735675817_5437877547690090905_n.png" class="hidden">
                    <div class="article_side">
                        <div class="padding_right_30px">
                            <div class="article_author hidden-xs">
                                <a href="/author/daily_news">
                                    <img src="/media/dnn/avatars/.3103481967479235596_85_x_135.png" width="85px"
                                        height="135px">
                                </a>
                                <a href="/author/daily_news">Өдрийн 
                                    сонин</a>
                            </div>
                            <div class="author_social">
                                <a class="facebook_share"
                                    onclick="window.open('https://www.facebook.com/sharer.php?u=dnn.mn/post/122285/','name','width=600,height=400')">
                                    <i class="fa fa-facebook"></i>
                                </a>
                                <a class="twitter_share"
                                    onclick="window.open('https://twitter.com/share?url=https://dnn.mn/post/122285/&text=М.Бямбаа: Бүжиг тэсвэр хатуужил, дайчин байдлыг шаарддаг ухааны урлаг DNN.mn&via=https://dnn.mn','name','width=600,height=400')">
                                    <i class="fa fa-twitter"></i>
                                </a>
                                <a class="google_share"
                                    onclick="window.open('https://plus.google.com/share?url=dnn.mn/post/122285/','name','width=600,height=400')">
                                    <i class="fa fa-google"></i>
                                </a>
                                <a class="linkedin_share"
                                    onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://dnn.mn//post/122285/&title=М.Бямбаа: Бүжиг тэсвэр хатуужил, дайчин байдлыг шаарддаг ухааны урлаг DNN.mn','name','width=600,height=400')">
                                    <i class="fa fa-linkedin"></i>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="article_content">
                        <div class="el_content page_main">
                            <p style="text-align: justify;"><img src="/media/dnn/content/290143825_1481777735675817_5437877547690090905_n.png"><span class="redactor-invisible-space"></span><br></p><p style="text-align: justify;">Монголын үндэсний
урлагийн их театрын гоцлол бүжигчин М.Бямбаатай
ярилцлаа. <span class="redactor-invisible-space"></span></p><hr><p style="text-align: justify;">-Хөдөлмөрийн гавьяаны
улаан тугийн одонгоор
энгэрээ мялаасанд тань
баяр хүргэе. Тухайн мөчийн
сэтгэгдлээс хуваалцахгүй
юу? </p><p style="text-align: justify;">-Баярлалаа. Юуны өмнө
уншигчиддаа энэ сайхан өдрийн мэндийг хүргэе. Анх удаа
Төрийн ордноосоо Монгол
Улсынхаа төрийн тэргүүнээс
шагнал хүртэх нь үнэхээр
сайхан мэдрэмж байсан.
Тухайн үед шагнал хүртэх
гэж буй хүмүүс цугларан
орж байх үед би хамгийн
залуу нь юм шиг санагдаж,
санаа зовох мэдрэмж төрсөн.
Дандаа настан буурлууд
байсан. Тэгээд би дотроо
би их азтай хүн юм аа, энэ
сайхан мэргэжлийг эзэмшээд
азтай хүн юм л гэж бодож байлаа. Гайхалтай, хэзээ ч мартагдахгүй амьдралын минь
хамгийн сайхан мөчүүдийн
нэг. </p><p style="text-align: justify;">-Одоогоор та ямар уран
бүтээл дээр ажиллаж байна вэ ?</p><p style="text-align: justify;">-Анх хэрхэн урлагт хөл
тавих болсон бэ?
-Бага наснаасаа л урлагийн мэдрэмжтэй, бүжигт
сонирхолтой хүүхэд байсан.
Эгч маань Хөгжим бүжгийн
коллежид хийл хөгжимчнөөр
ажиллаж байсан юм. Бага
наснаас хөгжим сонсговол хүн
цаанаасаа урлагийн мэдрэмж
суудаг юм шиг санагддаг. Бага
насныхаа би бүжигчин болно
гэж бодсон бодлоороо өдийг
хүртэл ажиллаж байна даа.
Хөгжим бүжгийн коллежид
орохоосоо өмнө энгийн сурагчидтай адил урлагийн үзлэг,
тэмцээн уралдаануудад
оролцож байгаад Хөгжим
бүжгийн коллежид ороод
мэргэжлийн бүжигчин болох
алхмаа хийсэн.</p><p style="text-align: justify;"><span class="redactor-invisible-space" data-redactor-tag="span">Үндэсний урлагийн их
театрт анх 16 настайдаа орж
ажиллаж эхэлсэн гэсэн. Анх
театрт хөл тавьж байсан үеэ
дурсахгүй юу?</span></p><p style="text-align: justify;"><span class="redactor-invisible-space" data-redactor-tag="span">
-Үндэсний урлагийн их
театр нь хуучнаар улсын
ардын дуу бүжгийн чуулга
гэж байсан. Намайг орох
үед Үндэсний дуу бүжгийн
эрдмийн чуулга байсан,
одоо нэршил нь өөрчлөгдөж
Үндэсний урлагийн их театр
болсон. Дэлхийд цор ганц
үндэсний урлаг шүү дээ.
Тийм учраас Ардын жүжигчин, зууны манлай бүжиг
дэглээч Ц.Сэвжидийн нэрэмжит их театрт бүжгийн
чуулга гэж байдаг. Бүжгийн
чуулгын хамт олон, ах эгч нар
маань ямар ч шинэ хүүхэд
орж ирсэн их сайхан угтан
өлгийдөж, мэддэг чаддаг
бүх зүйлээ зааж сургадаг.
Одоо ч ахмадуудаасаа
сурсан мэдсэнээ дүү нартаа
үргэлжлүүлэн уламжилсан
сургаал, хүндлэлтэйгээр өнөөг
хүртэл явж байгаа. Намайг
маш сайхан хүлээж авч эгч,
ах нар минь зааж сургасны
хүчинд өдий зэрэгтэй явж
байна. </span></p><p style="text-align: justify;"><span class="redactor-invisible-space"><span class="redactor-invisible-space" data-redactor-class="redactor-invisible-space" data-redactor-tag="span">-“Тамгагүй төр” жүжигт
бүжигчнээр ажиллаж байна.
Жүжгийн талаар сэтгэгдлээс
нь сонсвол?</span></span></p><p style="text-align: justify;"><span class="redactor-invisible-space"><span class="redactor-invisible-space" data-redactor-class="redactor-invisible-space" data-redactor-tag="span">
-“Тамгагүй төр” жүжиг
маань хоёр дахь удаагаа
тоглогдож байна. Жүжгийн
анхны найруулгад Үндэсний
урлагийн их театрын бүжигчид эхлэлийн бөөгийн хэсэгт оролцдог байсан. Энэ
удаагийн шинээр дэглэн найруулсан жүжиг нь томоохон байгууллагуудыг нэгтгэснээр
тус тусдаа биш, хамтдаа
байвал илүү хүчирхэг байна
гэдгийг харуулсан юм шиг
санагддаг. Мөн техник,
технологи, хувцас хэрэглэл,
тайз зэрэг бүх зүйл нь их
шинэлэг гоё. Эдүгээ 93
тоглолтын ард гарч байхад
зрительд нэг ч сандал хоосон
байж үзээгүй, дүүрэн тоглож
байгаа. Баяр наадмын амралтаар хүмүүс хөдөө, орон нутаг
руу яваад хот хүнгүй байдаг
ч “Тамгагүй төр” жүжгийг үзэх
зритель дүүрэн байсан нь
үнэхээр гайхалтай санагдсан.
Мөн бид уран бүтээлийнхээ
дотор нь буй учраас энэ
сайхан уран бүтээлд
оролцсондоо бахархмаар
сайхан сэтгэгдэл төрдөг.
Найруулагч маань мундаг
баг хамт олныг бүрдүүлж
чадсан. Үндэсний урлагийн
их театрын Ц.Сэвжидийн
нэрэмжит Бүжгийн чуулгын
бүжигчид маань уг жүжгийн
гол тулгуур суурь нь болж
явж байгаа. Би бүжгийн
хэлийг дэлхий нийтийн хэл
гэж боддог. Бүжгийн хэлийг
ямар ч хүн харах л юм бол
бүх утгыг ойлгохоор урлаг.
Жүжигчдийн дотоод сэтгэлгээ,
илэрхийллийг биеийн хэлэмжээрээ давхар гаргаж өгснөөрөө илүү онцлогтой.
Зөвхөн Монголдоо төдийгүй
дэлхийд ч гарах боломжтой
сайхан жүжиг болсон. Миний
хувьд “Тамгагүй төр” жүжгийн
хоёр хүүхдийн үнэгний дүр
дээр ажилласан. Үнэгний дүр
нь хүүхдийг дөнгөж төрөхөд
эсгийгээр үнэг хайчилж,
хүүхэд айх үед эсгий үнэг хамт
байвал айдаггүй гэдэг домыг
бодитоор үлгэрийн мэтээр
хүүхдийн сахиус болгон гаргаж
бүжгэн жүжиглэлтээр жүжгийн
холбоос болж орсон. <span class="redactor-invisible-space"></span><span class="redactor-invisible-space"></span></span></span><br></p><p style="text-align: justify;" rel="text-align: justify;"><span class="redactor-invisible-space" data-redactor-tag="span">-Саяхан “Queen” нэртэй
дуу гаргасан байсан. Цаашид
уран бүтээл туурвих бодол
бий юү? </span></p><p style="text-align: justify;"><span class="redactor-invisible-space" data-redactor-tag="span">-Ер нь уран бүтээл хийе
гэсэн төлөвлөгөөтэй байгаа.
16, 17 настай байхдаа
охидын хамтлагтай болж
дуучин болно гэж боддог,
дууны хамтлагтай байлаа.
Тэр мөрөөдлөө биелүүлэх
гээд сэтгэлийн гүн дэх бодлоо
биелүүлж уран бүтээл хийсэн.
Цаашид дахин уран бүтээл
хийхээр бодож байгаа.</span></p><p style="text-align: justify;"><span class="redactor-invisible-space" data-redactor-tag="span">
-Дэлгэцийн бүтээлүүдэд
ч чадварлагаар дүр бүтээдэг
шүү дээ. Кинонд дүр бүтээх
санал ирж байна уу?
-Кинонд дүр бүтээх нэлээд
олон санал ирсэн. Өдөр бүр
тоглолттой цаг завгүй байгаа
учраас кинонд оролцож амжихгүй байна. Кинонд тоглоно
гэвэл хамгийн багадаа сарын
хугацаа шаарддаг учраас явж
чадахгүй байна. </span></p><p style="text-align: justify;"><span class="redactor-invisible-space" data-redactor-tag="span">-Таны хувьд дэлгэц,
тайзны урлаг ямар ялгаатай
вэ?</span></p><p style="text-align: justify;"><span class="redactor-invisible-space"> <span class="redactor-invisible-space" data-redactor-class="redactor-invisible-space"></span>-Аль аль талдаа давуу
талтай урлагууд. Дэлгэцийн
уран бүтээл тухайн цаг мөчийг яг байгаагаар залуу сайхан
төрхөөр нь хадгалаад үлддэг.
Энэ нь үнэхээр сайхан. Мөн
олон хүний хүч хөдөлмөр
шаардаж өдөр шөнөгүй цаг
наргүй ажиллаж байж цаг 20
минутын кино бүтдэг. Тиймээс
дэлгэцийн уран бүтээл бол
өөрийн онцлогтой, үнэхээр
агуу. Тайзны уран бүтээл
гэдэг нь амьд гэдгээрээ
онцлогтой. Өнөөдөр тайзан
дээр Үндэсний урлагийн
их театр, Монгол Улсын
үндэсний төрийн их найрал
хөгжим, дуучид зэрэг бүжгийн
жүжиг тоглоход зритель
тайзан дээрх тухайн орчинг
амьдаар нь хүлээж авдаг.
Үзэгчдээс алга ташилтыг
амьдаар мэдэрч Face to face
гэдэг шиг мэдрэмжийг өөртөө
авдаг. Тэгэхээр тухайн мөчдөө
үнэхээр сайхан. Мөн адил
олон хүний хүч хөдөлмөр
шаардагддаг. <span class="redactor-invisible-space"></span><span class="redactor-invisible-space"></span><br></span></p><p style="text-align: justify;" rel="text-align: justify;"><span class="redactor-invisible-space" data-redactor-tag="span"> -Бүжгийн урлагийг та юу
гэж ойлгодог вэ? </span></p><p style="text-align: justify;"><span class="redactor-invisible-space" data-redactor-tag="span">- Бүжиг бол тухайн
хүний өөрийнх нь бүх эд
эсийг гаргадаг. Их энерги
зарцуулдаг, тэсвэр хатуужил,
дайчин байдлыг шаарддаг
ухааны урлаг.
-Олон улсын түвшинд
манай улс дуурь, жүжиг,
бүжгийн төрлөөр ямар
түвшинд явж байгаа бол?</span></p><p style="text-align: justify;"><span class="redactor-invisible-space" data-redactor-tag="span">
-Миний бодлоор манай
улсын бүжгийн урлаг дэлхийн
түвшинд, дэлхийн мэргэжлийн
уран бүтээлчидтэй эн
тэнцэхүйц өндөрт гарсан.
Балетын, үндэсний язгуур
урлагаараа ч тэр яг л дэлхийн
хэмжээнд очсон. Саяхан
Үндэсний урлагийн их театрын
бүжигчин Б.Эрдэнэбаяр маань
олон улсын тэмцээнүүдээс
шагналуудыг хүртэж ирсэн. Ер
нь Монголын бүжигчид ч сайн,
Хөгжим бүжгийн консерватор
ч сургалт маш сайн байгаа.
Хөгжим бүжгийн коллеж,
СУИС-ийн мэргэжлийн бүжигчдийг төрүүлж буй сургууль.
Бүжгийн урлаг дэлхий рүү
л чиглэж байна. Монгол өв
уламжлал, язгуур урлаг маань
ганц учраас энэ сайхан өв
уламжлалаа улам дэлгэрүүлж
орчин үеийн дэлхийн урсгалтай
нийлүүлбэл илүү хөгжих боломжтой. Мөн монгол бүжиг
маань омогшилтой, монгол
хүн гэдгээрээ бахархахаар
сайхан урлаг. Гадаад орнуудад
тайзан дээр бүжиглэхэд монгол хүн гэдгээрээ бахархах
сэтгэгдэл төрж, хаана ч очсон
бүх үзэгчид “браво” гэж босож
гайхшируулж чаддаг.</span></p><p style="text-align: justify;"><span class="redactor-invisible-space" data-redactor-tag="span">
-Цаашдын төлөвлөгөөнөөсөө хуваалцахгүй юу?</span></p><p style="text-align: justify;"><span class="redactor-invisible-space" data-redactor-tag="span">
-Дэлхийд монгол бүжгийг
илүү дэлгэрүүлж, бүжгийн
урлагт олон хүнийг дурлуулах
юмсан. Олон сайхан шавь нар
төрүүлж өөрийн мэддэг, чадаг
зүйлээ зааж сурган, бүжгийн
урлагийг илүү үнэлэмжтэй
болгож дэлхийд чөлөөтэй
гарах үүд замыг нээх юмсан
гэж боддог. </span></p><p style="text-align: justify;"><span class="redactor-invisible-space"><span class="redactor-invisible-space" data-redactor-class="redactor-invisible-space"></span></span></p>
                        </div>

                        
                        

                        <div class="text-center mt-3">
                            <!-- <h3 id="reaction-status"></h3> -->
                            <div class="emoji"></div>
                        </div>


                        

<div id="comment_list"></div>
<div id="comment_form"></div>
<script>
    $(function(){
        ajaxcontent.load('/plugins/comments/create/?id=122285&kind=article', false);
    })
</script>
                        
                        <div class="article_banner" style="margin-top:20px;">
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            <p><img src="/media/dnn/content/2016-06-28/Banner-C_copyhhhhhhh.jpg" style="line-height: 1.6em;"></p>
                            
                            
                            
                            
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </article>
            <div class="hidden-xs gerege-ajax-block" id="ontsloh_full_in_article">
            </div>
        </div>
    </div>
    <div class="main_sidebar">
        <div class="left_padding">
            <div class="fixed_sidebar">
                <div class="highlights">
                    <div class="fancy_header">Онцлох нийтлэлүүд</div>
                    <ul class="article-list">
                        <li class="progress_li">
                            <progress id="progressbar" value="0" max="100"></progress>
                            <div class="rel">
                                <div class="progress_title">
                                    <div class="left left_highligts">
                                    </div>
                                    <div class="right right_highligts">
                                        <h4><a class="rel_link" href="#" data-target="rel_link0"
                                                onclick="return false">М.Бямбаа: Бүжиг тэсвэр хатуужил, дайч...</a></h4>
                                        <div class="cat_author">
                                            <span>2022.08.06 10:08</span>
                                        </div>
                                    </div>
                                    <div class="clearfix"></div>
                                </div>
                            </div>
                        </li>
                        <span class="gerege-ajax-block" id="ontsloh_in_article"></span>
                    </ul>
                    <div class="clear"></div>
                </div>
            </div>
        </div>
    </div>
</div>

    </div>
    <footer>
        <div class="row">
            <div class="col-md-5 col-sm-5 copyright_side">
                <div class="copyright">Бүх эрх хуулиар хамгаалагдсан © 2009-2022</div>
                <div class="row">
                    
                    
                    <div class="col-md-12 col-sm-12"><a
                            href="/%D1%85%D0%BE%D0%BB%D0%B1%D0%BE%D0%BE-%D0%B1%D0%B0%D1%80%D0%B8%D1%85/">Холбоо барих</a><br><a
                            href="/%D1%81%D1%83%D1%80%D1%82%D0%B0%D0%BB%D1%87%D0%B8%D0%BB%D0%B3%D0%B0%D0%B0-%D0%B1%D0%B0%D0%B9%D1%80%D1%88%D1%83%D1%83%D0%BB%D0%B0%D1%851/">Сурталчилгаа байршуулах</a></div>
                    <div class="clearfix"></div>
                </div>
            </div>
            <div class="col-md-2 col-sm-2"><a href="/"><img src="/static/sites/dnn/default/images/footer_logo.jpg" /></a>
            </div>
            <div class="col-md-5 col-sm-5 gerege">
                <a target="_blank" href="http://gerege.agency/">Гэрэгэ цахим хуудсын цогц шийдэл</a>
            </div>
            <div class="clearfix"></div>
        </div>
    </footer>

</div>

		<div id="ajaxloader"><span></span></div>
        <script src="/static/assets/web_other.js"></script>
        <script src="/static/js/galleria/themes/twelve/galleria.twelve.min.js"></script>
		
            <div lint-ignore id="fb-root"></div>
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=419540251399068";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
        
		
<script src="/static/sites/dnn/default/assets/main.js"></script>
<script src="/static/sites/dnn/default/js/owl.carousel.js"></script>
<script src="/static/sites/dnn/default/js/custom.js"></script>
<script src="/static/sites/dnn/default/js/emoji_react.js"></script>
<script type="text/javascript">
    $(function () {
        var isInIFrame = (window.location != window.parent.location) ? true : false;
        if (isInIFrame == true) {
            window.top.location.href = self.location.href;
        }
        setupSearch('#search', 'search ...');
        setup();
        $(".epaper-toggle").click(function () {
            if ($(this).hasClass("huraagdsan")) {
                $(this).removeClass("huraagdsan");
                $(".epaper_fixed_menu").animate({ right: 0 }, 300);
                $(this).find("i").removeClass("fa-angle-left").addClass("fa-angle-right");
            }
            else {
                $(".epaper_fixed_menu").animate({ right: -144 + "px" }, 300);
                $(this).addClass("huraagdsan");
                $(this).find("i").removeClass("fa-angle-right").addClass("fa-angle-left");
            }

        });
    });

    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-47279353-11', 'dnn.mn');
    ga('send', 'pageview');
    $(document).ajaxComplete(function () {
        twttr.widgets.load()
    });

    $('a[data-target=blank]').click(function () {
        window.open($(this).attr('data-blank'));
    });
    

    userdb('/%D0%B2%D0%B0%D0%BB%D1%8E%D1%82%D1%8B%D0%BD-%D1%85%D0%B0%D0%BD%D1%88%D0%BD%D1%8B-%D0%BC%D1%8D%D0%B4%D1%8D%D1%8D%D0%BB%D1%8D%D0%BB/');
    weather();
    topBannerLoad();
</script>

<script type="text/javascript">
    userdb(); 
    function userdb(){

        $.ajax({
			type: "GET", // GET = requesting data
			url: "https://monxansh.appspot.com/xansh.json?currency=USD|EUR|JPY|GBP|CAD|RUB|CNY|KRW|HKD|CHF|NZD|SEK|GBP|INR",
			success: function (data){ 
                
                let sl = '<div class = "slider-track">'
                jQuery.each(data, function(index, row){
                    sl+= '<div>'
                    sl+= '<img src="/static/sites/dnn/default/images/currency/' + row.code + '.png" alt="' + row.name + '"/>'
                    sl += '<span>' + row.code + ' / '+ row.rate + '₮' + '</span>'
                    sl += '</div>'

                })
                jQuery.each(data, function(index, row){
                    sl+= '<div>'
                    sl+= '<img src="/static/sites/dnn/default/images/currency/' + row.code + '.png" alt="' + row.name + '"/>'
                    sl += '<span>' + row.code + ' / '+ row.rate +'₮'+ '</span>'
                    sl += '</div>'

                })
                sl += '</div>'
                $('.currency-slider').html(sl);
                // console.log(data)
            },
			error: function (data) {    
				console.log('Error: ', data);
			},
			dataType: 'json',
		});
    }
</script>



        <div id="js">
<script src="/static/sites/dnn/default/assets/article.js"></script>

<!-- <script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script> -->

<script>
    emojiRun('122285');
</script>
</div>

		
            <script>
                var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-147711839-1']);_gaq.push(['_trackPageview']);
                (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                })();
            </script>
        
    </body>
</html>
